SUZUKI GT

Le forum de toutes les SUZUKI GT !
 
AccueilAccueil  S'enregistrerS'enregistrer  MembresMembres  ConnexionConnexion  

Partagez | 
 

 Premières photos de ma bête

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Philou_89
Débutant
Débutant


Nombre de messages : 73
Localisation : Bourgogne (Près de SENS - 89)
Date d'inscription : 10/09/2007

MessageSujet: Premières photos de ma bête   Mer 12 Sep - 18:00

Bonjour à tous,

Je triche un peu : en attendant "mes" photos à moi, je ne résiste pas à l'envie de vous montrer les photos de l'annonce ebay, puisque c'est par ce biais que j'ai fait l'acquisition de la bête.

Je la récupère vendredi soir.

[img]


Je suis déjà intrigué par cet interrupteur qui de toute évidence, n'est pas d'origine... Et je ne suis en contact pour l'instant qu'avec un intermédiaire qui a passé l'annonce et qui ne peut pas me renseigner... Je ne verrai le "vrai" proprio que vendredi.

Voici d'autres photos d'ensemble, belle base, non ? Même s'il me semble avoir payé un poil cher... (506,00 € exactement)


[img]


[img]
[/img]

[img]
[/img]

Vos commentaires, remarques, impressions, que sais-je encore, sont les bienvenus !

Amicalement,

Philippe
Revenir en haut Aller en bas
tiger
Nouveau
Nouveau


Nombre de messages : 6
Localisation : BZH - Dinan
Date d'inscription : 02/09/2007

MessageSujet: Re: Premières photos de ma bête   Jeu 13 Sep - 10:19

Bonjour,

Elle a l'air en bon état. Le coupe-circuit est normalement à côté de la poignée de gaz

Revenir en haut Aller en bas
Philou_89
Débutant
Débutant


Nombre de messages : 73
Localisation : Bourgogne (Près de SENS - 89)
Date d'inscription : 10/09/2007

MessageSujet: Re: Premières photos de ma bête   Jeu 13 Sep - 10:53

Bonjour Tiger,

Oui, elle n'a pas l'air trop moche... Même si elle ne démarre plus. Ca me donnera l'occasion d'ouvrir le moteur et de contrôler tout ce qui doit l'être.

En effet, cet interrupteur rajouté pourrait bien être un coupe-circuit... Car le contacteur à clé fonctionne, on me l'a assuré...

Je vous tiens au courant, de toutes façons.

Vivement demain soir !

Amicalement,

Philippe
Revenir en haut Aller en bas
Oli 1
Administrateur
Administrateur
avatar

Masculin Nombre de messages : 2733
Age : 56
Localisation : PARIS 17
Date d'inscription : 30/05/2007

MessageSujet: Re: Premières photos de ma bête   Jeu 13 Sep - 16:32

Philou_89 a écrit:
Bonjour à tous,


Voici d'autres photos d'ensemble, belle base, non ? Même s'il me semble avoir payé un poil cher... (506,00 € exactement)


Vos commentaires, remarques, impressions, que sais-je encore, sont les bienvenus !

Amicalement,

Philippe

Cher non, si l'on considère qu'elle est complète et apparemment en bon état, maintenant tout dépendra de pourquoi elle ne tourne pas.

Quelle sont les raisons avancées par le vendeur?

Parce que si elle a vraiment 25 000 kmce n'est pas énorme.
Revenir en haut Aller en bas
Philou_89
Débutant
Débutant


Nombre de messages : 73
Localisation : Bourgogne (Près de SENS - 89)
Date d'inscription : 10/09/2007

MessageSujet: Re: Premières photos de ma bête   Jeu 13 Sep - 18:24

Salut Oli,

Merci de t'intéresser à mon cas !

Il semblerait que la moto se soit arrêtée doucement sur le périphérique parisien, sans serrage, et qu'elle n'ait jamais voulu repartir... Je n'en sais pas beaucoup plus.

La batterie était semble-t-il, bien déchargée... Condo claqué ? Je vous en dirai plus samedi, promis !

Et je ne peux rien garantir sur le kilométrage.

Amicalement,

Philippe
Revenir en haut Aller en bas
Oli 1
Administrateur
Administrateur
avatar

Masculin Nombre de messages : 2733
Age : 56
Localisation : PARIS 17
Date d'inscription : 30/05/2007

MessageSujet: Re: Premières photos de ma bête   Jeu 13 Sep - 19:24

Philou_89 a écrit:
Salut Oli,

Merci de t'intéresser à mon cas !

Il semblerait que la moto se soit arrêtée doucement sur le périphérique parisien, sans serrage, et qu'elle n'ait jamais voulu repartir... Je n'en sais pas beaucoup plus.

La batterie était semble-t-il, bien déchargée... Condo claqué ? Je vous en dirai plus samedi, promis !

Et je ne peux rien garantir sur le kilométrage.
Amicalement,

Philippe

Ca c'est malheureusement le lot commun, rien de plus facile à changer qu'un compteur, sans parler de ceux qui tournent les rouleaux (le compteur se met alors à dérailler très vite ensuite). Sad

Possible que ce soit un problème d'allumage si il est certain que le moteur n'ait pas serré... (ce n'est pas exclu à mon sens)

De toute façon il te sera facile de constater si serrage il y a eu ou pas, car il peut arriver que le serrage soit progressif jusqu'à l'arret du moteur (lubrification insufisante mais pas totalement absente), tu observeras si c'est le cas des rayures de bas en haut coté échappement.

Un petit démontage du haut moteur, indispensable de toutes façons t'en apprendra plus, ensuite mesure
Revenir en haut Aller en bas
Philou_89
Débutant
Débutant


Nombre de messages : 73
Localisation : Bourgogne (Près de SENS - 89)
Date d'inscription : 10/09/2007

MessageSujet: Re: Premières photos de ma bête   Jeu 13 Sep - 22:38

Confidence pour confidence....

Je crois, moi aussi, à un serrage "en règle" et je m'attends à une réfection moteur assez poussée... Quitte à avoir une bonne surprise !

En espérant toutefois que le vilo n'ait pas morflé...

Verdict dans quelques heures, photos à l'appui !

Le suspens est insoutenable....

Bon, je sais, j'exagère tout le temps !

Amicalement,

Philippe
Revenir en haut Aller en bas
Oli 1
Administrateur
Administrateur
avatar

Masculin Nombre de messages : 2733
Age : 56
Localisation : PARIS 17
Date d'inscription : 30/05/2007

MessageSujet: Re: Premières photos de ma bête   Ven 14 Sep - 12:13

Philou_89 a écrit:
Confidence pour confidence....

Je crois, moi aussi, à un serrage "en règle" et je m'attends à une réfection moteur assez poussée... Quitte à avoir une bonne surprise !

En espérant toutefois que le vilo n'ait pas morflé...

Verdict dans quelques heures, photos à l'appui !

Le suspens est insoutenable....

Bon, je sais, j'exagère tout le temps !

Amicalement,

Philippe

Le Vilo!! Ha! voila quelqu'un qui prend le problème dans le bon sens: C'est le plus important sur ces machines, rien ne sert de refaire tout à neuf si le vilo ou un roulement (ce qui revient au m^me) doit lacher 50 Km après la remise en route comme c'est arrivé à un membre (pas longtemps) de ce forum.

Culasse / Cylindres déposés tu mesures le déplacement latéral du pied de bielle toucheau du comparateur en appuis sur le coté usiné (là ou vient se placer l'axe du piston.

Le déplacement ne doit pas excéder 1 mm au total, ce qui correspond + ou - aux 0.08 mm de jeux axial mesuré sur la tete de bielle mais en bien plus facile à mesurer que par la technique préconisée par Suz.

En lien, un topic que j'ai commencé à propos des mesures sur les vilo:

http://www.forum-auto.com/forum2.php?config=moto.inc&cat=24&post=377050&page=1&p

Bien sur tu peux mesurer les jeux aux tete de bielle moteur dans le cadre, dès l'instant que les cylindres sont déposés, inutile de tout démonter si les jeux sont dans les normes.

Si tu trouves plus d'1 mm en revanche il faudra ouvrir le moteur pour changer les roulements de tete de bielle, les roulements latéraux eux sont moins solicités et sont généralement en bon état, difficile en revanche de les retirrer sans les rendre HS, je pense notamment au roulement coté embrayage qui est avant le joint spy...
Revenir en haut Aller en bas
Philou_89
Débutant
Débutant


Nombre de messages : 73
Localisation : Bourgogne (Près de SENS - 89)
Date d'inscription : 10/09/2007

MessageSujet: Re: Premières photos de ma bête   Ven 14 Sep - 15:08

Bonjour Oli,

Merci pour tes précieux conseils et pour ton topic, très intéressant, que je suis allé consulter.

Je ne vais donc pas faire dans la demi-mesure : démontage de tout le haut moteur et contrôle des jeux.

Heu... Impressionnant, ce que tu arrives à faire dans ton atelier !

;-))

Bon, je ne tiens plus en place, je récupère mon engin dans une paire d'heures !!

Amicalement,

Philippe
Revenir en haut Aller en bas
Oli 1
Administrateur
Administrateur
avatar

Masculin Nombre de messages : 2733
Age : 56
Localisation : PARIS 17
Date d'inscription : 30/05/2007

MessageSujet: Re: Premières photos de ma bête   Ven 14 Sep - 15:35

Philou_89 a écrit:
Bonjour Oli,

Merci pour tes précieux conseils et pour ton topic, très intéressant, que je suis allé consulter.

Je ne vais donc pas faire dans la demi-mesure : démontage de tout le haut moteur et contrôle des jeux.

Heu... Impressionnant, ce que tu arrives à faire dans ton atelier !

;-))

Bon, je ne tiens plus en place, je récupère mon engin dans une paire d'heures !!

Amicalement,

Philippe

Oui oh bah, quand on est fou, hein! drunken

Dans cet atelier , pardon, sur ce Balcon, une Suzuki a été entièrement refaite en partant du cadre mis à nu, repeind, puis moteur remis à neuf remis dans le cadre ETC...

Le problème était qu'une fois remontée (cela a pris 15 jours) elle ne passait plus la porte fenetre Sad , il a fallu que je redémonte plein de trucs pour la faire repasser Very Happy

Heureusement l'assenceur est grand, mon atelier se trouve au 7éme étage tout de même, c'est d'ailleurs un problème quand un clip se détachant brusquement saute par dessus le garde corps affraid
Revenir en haut Aller en bas
Philou_89
Débutant
Débutant


Nombre de messages : 73
Localisation : Bourgogne (Près de SENS - 89)
Date d'inscription : 10/09/2007

MessageSujet: Re: Premières photos de ma bête   Lun 17 Sep - 11:35

Bonjour tout le monde,

Ben voilà, le monstre est maintenant dans mon garage ! Pas eu le temps de m'en occuper ce week-end, car j'ai pris un an de plus et j'ai donc fêté ça dignement !

Il est maintenant clair qu'elle n'a pas serré et l'ancien proprio pistait un problème d'allumage, puisqu'une des bobines HT a été démontée pour être testée et elle est ok.

Quand à l'interrupteur ajouté, il commandait un feu longue portée, comme cela se faisait souvent à l'époque.

Voilà...

En gros, après contrôle et réglage du moteur y'aura une peinture à faire, quelques chromes à rajeunir et je ne serai pas loin d'un exemplaire en très bel état de présentation...

Suite au prochain numéro !

Amicalement,

Philippe
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Premières photos de ma bête   

Revenir en haut Aller en bas
 
Premières photos de ma bête
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Charade, premières photos + vidéos
» Les premières photos de UBB/CARCASSONNE sont en ligne sur le site des Burdigalais.
» Premières photos suite achat C5
» Premières photos d'aviateurs en couleurs
» Premières photos de mes hauts elfes

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
SUZUKI GT :: Premiers postes..... :: Présentez vous & votre moto-
Sauter vers: