SUZUKI GT

Le forum de toutes les SUZUKI GT !
 
AccueilAccueil  S'enregistrerS'enregistrer  MembresMembres  ConnexionConnexion  

Partagez | 
 

 big problem

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3, 4  Suivant
AuteurMessage
suzuk76
expert
expert
avatar

Masculin Nombre de messages : 3590
Age : 60
Localisation : normandie (pays de caux )
Date d'inscription : 18/06/2009

MessageSujet: Re: big problem   Sam 13 Aoû - 14:11

peut tu nous prendre une photo de ton allumage pour voir quelque chose ?
Revenir en haut Aller en bas
lamorue
expert
expert
avatar

Féminin Nombre de messages : 1436
Age : 39
Localisation : vitry sur seine
Date d'inscription : 27/07/2008

MessageSujet: Re: big problem   Sam 13 Aoû - 14:23

ah oui et j'ai plus d'étincelle à gauche!!

et voilà à quoi ça ressemble
Revenir en haut Aller en bas
http://www.myspace.com/zemorue
Le p'tit Québec
expert
expert
avatar

Masculin Nombre de messages : 1683
Age : 49
Localisation : 77400
Date d'inscription : 08/06/2011

MessageSujet: Re: big problem   Sam 13 Aoû - 15:01

Sur ta photo, dans la position où est la came, ta lampe témoin devrait être allumée, un demi tour de vilo et elle devrait s'étteindre.

En testant j'ai remanqué que ma batterie se décharge assez vite, assure toi que ce ne soit pas ton cas avec cette perte d'étincelle. Tu as tout même fait plusieurs esaies depuis hier.

Si ça fonctionne avec un tournevis qui fait le contact, c'est bien que vis platinées ne se touche pas au passage de la partie la plus fine de la came.

Arrives-tu à voir si les parties qui entrent en contact soient bien propres, pas de trace d'arc électrique?
Revenir en haut Aller en bas
lamorue
expert
expert
avatar

Féminin Nombre de messages : 1436
Age : 39
Localisation : vitry sur seine
Date d'inscription : 27/07/2008

MessageSujet: Re: big problem   Sam 13 Aoû - 16:07

oui mais ce serait quand même bizarre que cela cause un manque d'étincelle que d'un côté.

du coup, ça veut dire que mes rupteurs sont bien usés pour qu'ils ne se ferment plus car vu comment c'est serré j'imagine que ça bouge pas comme ça??
Revenir en haut Aller en bas
http://www.myspace.com/zemorue
Lionel
confirmé
confirmé
avatar

Masculin Nombre de messages : 329
Age : 66
Localisation : Somme
Date d'inscription : 29/10/2009

MessageSujet: Re: big problem   Sam 13 Aoû - 16:54

Je serais bien en peine de te donner des conseils: j'ai le même problème en ce moment ... Une minute avant d'être en panne, elle marchait parfaitement ... Laughing C'est une lapalissade mais tout de même, c'est rageant!
Comme je ne trouve pas encore, je reprends chaque composante une par une; j'en veux, moi aussi au circuit électrique de br... (ça va mieux quand on dit des gros mots ... tongue ) c'est d'ailleurs pour ça que je refais entièrement le faisceau... j'ai changé les bobines, vérifié la cellule redresseuse,(qui est bonne), changé les "capuchons" anti parasite des bougies, testé ma batterie dans des conditions extrèmes, et je n'ai pas encore trouvé (bon, je n'ai pas eu beaucoup de temps ces derniers jours). Ah ouais, tu vas dire, t'as pas testé les condos? ben, non: d'abord, je sais pas encore comment faire et puis ils sont quasi neufs ( 1 heure ou 2 de fonctionnement, tout comme les rupteurs). Comme tu le dis, les rupteurs ne peuvent pas bouger aussi facilement, je suis assez d'accord avec toi... mais quand je serai ulta sûr des connections et du faisceau, je finirai bien par y regarder tout de même. Après tout ça, si je ne trouve pas, je re-re démonterai les carbus pour les nettoyer ... Ce sera la 3ème fois depuis le début de l'aventure de restauration! bounce
Bon, quand je regarde ta photo (pas la tienne, celle de tes rupteurs ... Laughing ), c'est un peu difficile à voir car cette photo est plongeante... Ca a l'air très correct au niveau de l'état ... mais qu'est ce que c'est que ce fil noir qui touche le culot du condo de gauche ...? ou alors c'est un fil qui passe tout près (je ne vois pas bien) ... Si c'est le cas, il n'est pas dénudé, au moins, à cet endroit ...(frottement, vibrations ...?) C'est une observation "con" mais la panne est certainement du même genre ! (et hop, un 2ème gros mot ....ahhhh ... ça fait du bien Laughing )
Si le coup du tournevis fait éteindre l'ampoule témoin, alors regarde quand même à l'écartement et au positionnement des vis platinées ...

Si ça marche pas, va faire un tour en ville (à pied, Laughing ) ou alors va boire un coup à notre santé à tous! Ca te reposera les méninges ... à moins que tu ailles faire un tour à la préfecture? Laughing Laughing Laughing
Revenir en haut Aller en bas
Jeannot61
expert
expert
avatar

Masculin Nombre de messages : 5799
Age : 56
Localisation : Bas-Rhin
Date d'inscription : 25/07/2011

MessageSujet: Re: big problem   Sam 13 Aoû - 18:01

je suis d'accord pour dire que si la lampre témoin s'éteind lorsque tu court-circuites les vis platinées, c'est qu'elles ne se ferment plus correctement
question "con" (moi aussi je m'y mets Laughing ), mais en tournant le vilebriquin, à aucun moment la lampe témoin ne s'éteind ? et vois tu les vis platinées qui s'ouvrent un peu plus ou un peu moins en un tour ?
logiquement, ça ne devrait pas se dévisser comme ça, à moins qu'avec les vibrations, et à force, ça le fasse...
un autre question "con" Laughing , ta came tourne-t-elle corectement avec le vilevrequin ou reste-t-elle toujours dans la même position ?
et je suis d'accord sur la photo, qui ne devrait pas être plongeante, mais bien en face de l'axe du vilebrequin, afin qu'on voit bien les contacts...
encore une question "c.." Wink , c'est la même chose pour les deux vis platinées ou ça le fait que sur une ? (en fait, est-ce que l'autre s'ouvre et se ferme normalement, ou au contraire, reste fermée, ou reste ouverte quelle que soit l'angle de rotation du vilebrequin ?)
Revenir en haut Aller en bas
http://www.pc-boost.com
Bru64
expert
expert
avatar

Masculin Nombre de messages : 1184
Age : 63
Localisation : 64600 ANGLET
Date d'inscription : 17/05/2008

MessageSujet: Re: big problem   Sam 13 Aoû - 18:41

Si, en court-circuitant tes contacts, la lampe s'éteint, je persiste à incriminer la surface de tes contacts (sales ou trop piqués), ou un écartement des contacts trop important (mais peu probable).
As-tu essayé de les nettoyer comme je te l'ai dit au papier abrasif fin + chiffon ?
Revenir en haut Aller en bas
suzuk76
expert
expert
avatar

Masculin Nombre de messages : 3590
Age : 60
Localisation : normandie (pays de caux )
Date d'inscription : 18/06/2009

MessageSujet: Re: big problem   Sam 13 Aoû - 21:45

lamorue a écrit:
ah oui et j'ai plus d'étincelle à gauche!!

et voilà à quoi ça ressemble

bon tu regarde si ta came au milieu qui est ovaliser ouvre bien un jeu de vis et puis l 'autre ensuite , déja fait ça , ensuite tu prend une lime a ongle si tu as en métal c 'est mieux et tu la passe entre tes deux jeu de vis , et si cela ne marche pas , change tes condos , et aprés les vis ! et tiens nous au courant !
Revenir en haut Aller en bas
Jeannot61
expert
expert
avatar

Masculin Nombre de messages : 5799
Age : 56
Localisation : Bas-Rhin
Date d'inscription : 25/07/2011

MessageSujet: Re: big problem   Sam 13 Aoû - 22:01

Bru64 a écrit:
Si, en court-circuitant tes contacts, la lampe s'éteint, je persiste à incriminer la surface de tes contacts (sales ou trop piqués), ou un écartement des contacts trop important (mais peu probable).
As-tu essayé de les nettoyer comme je te l'ai dit au papier abrasif fin + chiffon ?
je viens de penser à un truc tout con, mais qui arrive parfois : le grippage de l'axe du rupteur, qui le laisse alors ouvert...
en plus du nettoyage comme indiqué par Bru64, vérifie si l'axe n'est pas grippé, et mets éventuellement un peu de dégrippant dessus pour voir ce que ça donne Wink
si ça fonctionne ensuite, il faudra alors ensuite penser à mettre une huile un peu plus épaisse, comme de la 20W40 par exemple, car si le dégrippant est une solution ponctuelle, elle n'est pas suffisante ensuite, d'où l'huile plus épaisse, qui restera plus longtemps et fonctionnera ensuite mieux !
profites-en alors aussi pour enduire le tampon inférieur de la même huile, pour faciliter la glisse des patins de rupteurs sur la came Wink
Revenir en haut Aller en bas
http://www.pc-boost.com
lamorue
expert
expert
avatar

Féminin Nombre de messages : 1436
Age : 39
Localisation : vitry sur seine
Date d'inscription : 27/07/2008

MessageSujet: Re: big problem   Dim 14 Aoû - 0:33

c'était bien ça!! les rupteurs ne se fermaient pas totalement comme ils auraient du car.... ils étaient morts!!! bouffés jusqu'à la moelle
ils n'auront pas duré longtemps!!
Revenir en haut Aller en bas
http://www.myspace.com/zemorue
Jeannot61
expert
expert
avatar

Masculin Nombre de messages : 5799
Age : 56
Localisation : Bas-Rhin
Date d'inscription : 25/07/2011

MessageSujet: Re: big problem   Dim 14 Aoû - 0:37

donc rupteurs à changer...
au moins, on sait maintenant Wink
essaie de bien lubrifier les parties en frottement la prochaine fois (axe de rupteur, came, tampon huileur...)


Dernière édition par Jeannot61 le Dim 14 Aoû - 0:39, édité 1 fois
Revenir en haut Aller en bas
http://www.pc-boost.com
lamorue
expert
expert
avatar

Féminin Nombre de messages : 1436
Age : 39
Localisation : vitry sur seine
Date d'inscription : 27/07/2008

MessageSujet: Re: big problem   Dim 14 Aoû - 0:38

le truc c'est que quand ça lâche, ça le fait d'un coup, sans avertissements! un coup elle roule bien, la seconde d'après plus rien... maintenant je saurais identifier la panne

en tout cas merci pour votre aide
Revenir en haut Aller en bas
http://www.myspace.com/zemorue
Jeannot61
expert
expert
avatar

Masculin Nombre de messages : 5799
Age : 56
Localisation : Bas-Rhin
Date d'inscription : 25/07/2011

MessageSujet: Re: big problem   Dim 14 Aoû - 0:39

Wink
Revenir en haut Aller en bas
http://www.pc-boost.com
lamorue
expert
expert
avatar

Féminin Nombre de messages : 1436
Age : 39
Localisation : vitry sur seine
Date d'inscription : 27/07/2008

MessageSujet: Re: big problem   Dim 14 Aoû - 0:39

je les ai remplacé par des rupteurs mais hélas pas neufs.. faut quand même que je pense à uune paire neuve de secours car ça tiendra pas tout la vie tout ça
Revenir en haut Aller en bas
http://www.myspace.com/zemorue
Jeannot61
expert
expert
avatar

Masculin Nombre de messages : 5799
Age : 56
Localisation : Bas-Rhin
Date d'inscription : 25/07/2011

MessageSujet: Re: big problem   Dim 14 Aoû - 0:42

je tourne avec les mêmes rupteurs depuis 9 ans, si mes souvenirs sont bons, mais je les vérifie périodiquement aussi Wink
Revenir en haut Aller en bas
http://www.pc-boost.com
Jeannot61
expert
expert
avatar

Masculin Nombre de messages : 5799
Age : 56
Localisation : Bas-Rhin
Date d'inscription : 25/07/2011

MessageSujet: Re: big problem   Dim 14 Aoû - 0:43

ceux de ma Lambretta de 58 sont encore d'origine, bon c'est sûr qu'ils ne fonctionnent pas au même rythme que sur la GT Razz
Revenir en haut Aller en bas
http://www.pc-boost.com
lamorue
expert
expert
avatar

Féminin Nombre de messages : 1436
Age : 39
Localisation : vitry sur seine
Date d'inscription : 27/07/2008

MessageSujet: Re: big problem   Dim 14 Aoû - 0:45

ben les miens auront tenu 2 ans
Revenir en haut Aller en bas
http://www.myspace.com/zemorue
Jeannot61
expert
expert
avatar

Masculin Nombre de messages : 5799
Age : 56
Localisation : Bas-Rhin
Date d'inscription : 25/07/2011

MessageSujet: Re: big problem   Dim 14 Aoû - 0:51

ce n'est pas beaucoup en effet !
enfin, tout dépend aussi du kilométrage que tu auras fait ! Wink
Revenir en haut Aller en bas
http://www.pc-boost.com
lamorue
expert
expert
avatar

Féminin Nombre de messages : 1436
Age : 39
Localisation : vitry sur seine
Date d'inscription : 27/07/2008

MessageSujet: Re: big problem   Dim 14 Aoû - 1:02

je roule quasi tout les jours avec....
Revenir en haut Aller en bas
http://www.myspace.com/zemorue
Jeannot61
expert
expert
avatar

Masculin Nombre de messages : 5799
Age : 56
Localisation : Bas-Rhin
Date d'inscription : 25/07/2011

MessageSujet: Re: big problem   Dim 14 Aoû - 1:14

alors c'est compréhensible Wink
Revenir en haut Aller en bas
http://www.pc-boost.com
Bru64
expert
expert
avatar

Masculin Nombre de messages : 1184
Age : 63
Localisation : 64600 ANGLET
Date d'inscription : 17/05/2008

MessageSujet: Re: big problem   Dim 14 Aoû - 1:35

Ils étaient bouffés à quel niveau? Contact ou linguet ?

Quand même...
Sur mon T125 de l'époque (même type de moteur que le GT), je n'avais changé les rupteurs qu'une fois lorsque je l'ai revendue à 33000kms (2 ans).

Je pense que les rupteurs d'origine sont de meilleure qualité que les rupteurs sur ebay vendus à 3 roupies... J'ai pu faire la comparaison avec mon T125 actuel!
Malheureusement Suzuki ne fait plus de pièces pour ce modèle (1970). Sad

Ça vaudrait peut-être le coup pour un GT ? Question
Revenir en haut Aller en bas
suzuk76
expert
expert
avatar

Masculin Nombre de messages : 3590
Age : 60
Localisation : normandie (pays de caux )
Date d'inscription : 18/06/2009

MessageSujet: Re: big problem   Dim 14 Aoû - 9:39

contacter serge MOret quand vous chercher des pièces authentique SUZUKI , c 'est mieux et cela dure plus longtemps ?
Revenir en haut Aller en bas
Jeannot61
expert
expert
avatar

Masculin Nombre de messages : 5799
Age : 56
Localisation : Bas-Rhin
Date d'inscription : 25/07/2011

MessageSujet: Re: big problem   Dim 14 Aoû - 10:16

tu aurais les coordonnées exactes, des fois que ? Wink
Revenir en haut Aller en bas
http://www.pc-boost.com
suzuk76
expert
expert
avatar

Masculin Nombre de messages : 3590
Age : 60
Localisation : normandie (pays de caux )
Date d'inscription : 18/06/2009

MessageSujet: Re: big problem   Dim 14 Aoû - 10:22

en PM si d autres le veulent pas de soucie , il est tres serieux et en plus sympa et il connais les gt sur le bout des doigts
Revenir en haut Aller en bas
Jeannot61
expert
expert
avatar

Masculin Nombre de messages : 5799
Age : 56
Localisation : Bas-Rhin
Date d'inscription : 25/07/2011

MessageSujet: Re: big problem   Dim 14 Aoû - 10:29

tu dors parfois ? ^^
toujours sur le forum, quoi ! lol
son pseudo sur le forum, c'est quoi ?
Revenir en haut Aller en bas
http://www.pc-boost.com
Contenu sponsorisé




MessageSujet: Re: big problem   

Revenir en haut Aller en bas
 
big problem
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 4Aller à la page : Précédent  1, 2, 3, 4  Suivant
 Sujets similaires
-
» tu veux voir du poisson mais tu sais pas nager , no problem mec.
» frein S1 problem urgent
» Problem injection
» Problem frein cricri s3
» problem xénon safrane 2.2 dt model 2000

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
SUZUKI GT :: Discussions générales :: Discussions générales-
Sauter vers: