SUZUKI GT

Le forum de toutes les SUZUKI GT !
 
AccueilAccueil  S'enregistrerS'enregistrer  MembresMembres  ConnexionConnexion  

Partagez | 
 

 point mort dans les hauts rapports ???

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
gilles97300
Débutant
Débutant


Masculin Nombre de messages : 19
Age : 47
Localisation : cayenne
Date d'inscription : 08/04/2012

MessageSujet: point mort dans les hauts rapports ???   Lun 12 Nov - 20:19

Bonjour

Je voudrais avoir l'avis de connaisseur sur le pb suivant.
Voila, quand je roule avec la X4 et que je passe aux vitesse supérieures ( par exemple 3 vers 4 ou 4 vers 5 ) il m'arrive de me retrouver au point mort.Ce n'est pas systématique heureusement.
C'est assez surprenant car je n'avais jamais connu ce genre de chose sur une autre 125 ( XT) et je me demandais s'il n'y avais pas une histoire de synchro ou un truc du genre pour expliquer ce problème.
Maintenant que je le sait, je fait attention en changeant de vitesse mais ca reste surprenant et je voudrais bien savoir si je dois m'attendre à des pbs bientôt ou bien si c'est une habitude à prendre de bien enclencher la vitesse.
Pour moi la seul possibilité d’être au pt mort étaient entre la 1 et 2, mais dans mon cas ca arrive dans les rapports supérieurs.
Merci d'avance pour vos réponses.
Cordialement
Gilles
Revenir en haut Aller en bas
Le p'tit Québec
expert
expert
avatar

Masculin Nombre de messages : 1678
Age : 49
Localisation : 77400
Date d'inscription : 08/06/2011

MessageSujet: Re: point mort dans les hauts rapports ???   Lun 12 Nov - 22:56

ça m'arrive aussi parfois. Après avoir passé le rapport supérieur, gaz pour poursuivre l'accélération et v'là que le moteur hurle. je ne pense pas que ce soit le point mort mais plustot le fait que les pignons ne sont pas engagés. pour éviter il faut passer les rapports franchement.
Revenir en haut Aller en bas
gilles97300
Débutant
Débutant


Masculin Nombre de messages : 19
Age : 47
Localisation : cayenne
Date d'inscription : 08/04/2012

MessageSujet: Re: point mort dans les hauts rapports ???   Mar 13 Nov - 1:05

C'est exactement ce qu'il se passe !!!
Revenir en haut Aller en bas
ZIOU
Débutant
Débutant
avatar

Masculin Nombre de messages : 15
Age : 51
Localisation : HARFLEUR
Date d'inscription : 15/10/2012

MessageSujet: Re: point mort dans les hauts rapports ???   Mar 13 Nov - 17:36

Ca me le fait aussi sur ma X4 , surtout quand le moteur a pas mal roulé en revenant d'une ballade .
Je ne sait pas d'ou ca vient , mais en prenant l'habitude de bien passer franchement les vitesses , comme le dit a juste titre le p'tit Quebec , c'est supportable .
Si quelqu'un a une idée a ce sujet , et surtout pour savoir si cela n'est pas dangereux.....
Revenir en haut Aller en bas
Boun
GTiste
GTiste
avatar

Masculin Nombre de messages : 144
Age : 29
Localisation : Marseille
Date d'inscription : 17/06/2012

MessageSujet: Re: point mort dans les hauts rapports ???   Mar 29 Jan - 11:14

Et bien depuis que j'ai viré le système anti bruit, ça ne me le fait plus...
Revenir en haut Aller en bas
suzuk76
expert
expert
avatar

Masculin Nombre de messages : 3570
Age : 60
Localisation : normandie (pays de caux )
Date d'inscription : 18/06/2009

MessageSujet: Re: point mort dans les hauts rapports ???   Mar 29 Jan - 17:53

peut étre un peut de jeu sur la fourchette qui pousse les pignons , mais rien d inquiètant , ma gt neuve me le fesait aussi
Revenir en haut Aller en bas
flvclock
amateur
amateur


Masculin Nombre de messages : 216
Age : 45
Localisation : FLEURINES
Date d'inscription : 01/01/2012

MessageSujet: Re: point mort dans les hauts rapports ???   Mar 29 Jan - 22:55

Boun a écrit:
Et bien depuis que j'ai viré le système anti bruit, ça ne me le fait plus...

peux tu developper car j'ai aussi ce soucis sur ma gt de 1975?

merci
Revenir en haut Aller en bas
Boun
GTiste
GTiste
avatar

Masculin Nombre de messages : 144
Age : 29
Localisation : Marseille
Date d'inscription : 17/06/2012

MessageSujet: Re: point mort dans les hauts rapports ???   Sam 16 Fév - 11:53

flvclock a écrit:
Boun a écrit:
Et bien depuis que j'ai viré le système anti bruit, ça ne me le fait plus...

peux tu developper car j'ai aussi ce soucis sur ma gt de 1975?

merci

Salut,

Prends l'éclaté des pièces, à la partie 4-1 "PISTON CRANKSHAFT".
Le système antibruit comprend les pièces 25 26 et 27. Il permet de réduire le bruit des pignons du aux vibrations. Mon problème était que le ressort en pince était devenu trop faible et les vitesses rentraient mal. Du coup, on l'a viré et ça ne me le fait plus (enfin si mais alors vraiment très très rarement).
Tu peux enlever ce système, ça ne fera aucun bruit car cette partie de la pignonerie est hélicoïdale donc le jeu est réduit par rapport à des pignons droits.

Revenir en haut Aller en bas
flvclock
amateur
amateur


Masculin Nombre de messages : 216
Age : 45
Localisation : FLEURINES
Date d'inscription : 01/01/2012

MessageSujet: Re: point mort dans les hauts rapports ???   Sam 16 Fév - 15:00

ok merci vais regarder d'un peu plus pres
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: point mort dans les hauts rapports ???   

Revenir en haut Aller en bas
 
point mort dans les hauts rapports ???
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» "point mort" dans la direction
» Point mort??
» Problème point mort - embrayage - boite a vitesse
» Jeu dans sélecteur vitesse et mal a trouvé 1ére/point mort
» Levier de vitesse qui ne revient pas au point mort

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
SUZUKI GT :: Discussions générales :: Discussions générales-
Sauter vers: