SUZUKI GT

Le forum de toutes les SUZUKI GT !
 
AccueilAccueil  S'enregistrerS'enregistrer  MembresMembres  ConnexionConnexion  

Partagez | 
 

 Coupure d'allumage à haut régime

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3, 4, 5, 6
AuteurMessage
Le p'tit Québec
expert
expert
avatar

Masculin Nombre de messages : 1695
Age : 49
Localisation : 77400
Date d'inscription : 08/06/2011

MessageSujet: Re: Coupure d'allumage à haut régime   Lun 25 Mai - 11:07

Avant d'user la came usée, les patin des rupteurs se boufferont avant mais pourquoi pas, quelqu'un à la cotes?
Revenir en haut Aller en bas
Jeannot61
expert
expert
avatar

Masculin Nombre de messages : 5908
Age : 56
Localisation : Bas-Rhin
Date d'inscription : 25/07/2011

MessageSujet: Re: Coupure d'allumage à haut régime   Lun 25 Mai - 11:33

De toute façon, ça doit ouvrir à un moment ou un autre, usée ou pas, et donc la position des platines doit avoir une influence sur l'avance, c'est obligé !
Reprends mon tuto et refais tous les réglages à la base en commençant par l'ouverture à 0.35 +/-0.05 Wink
Revenir en haut Aller en bas
http://www.pc-boost.com
Le p'tit Québec
expert
expert
avatar

Masculin Nombre de messages : 1695
Age : 49
Localisation : 77400
Date d'inscription : 08/06/2011

MessageSujet: Re: Coupure d'allumage à haut régime   Lun 25 Mai - 12:19

Overtures bien réglées à la calle. La lampe s'allume avant le trait pour les deux cylindres, entre la lettre et le trait.

Je ferais vérifier par mon pote qui roule avec la GT250

Faudra bien que j'aprenne à régler un allumage!
Revenir en haut Aller en bas
LACOMBE
confirmé
confirmé
avatar

Masculin Nombre de messages : 468
Age : 55
Localisation : Tarbes
Date d'inscription : 08/10/2012

MessageSujet: Re: Coupure d'allumage à haut régime   Lun 25 Mai - 20:24

Lampe stroboscopique. Si tu peux t'en faire preter une, c'est le top !
Revenir en haut Aller en bas
kenzo78
GTiste
GTiste
avatar

Masculin Nombre de messages : 82
Age : 53
Localisation : YVELINES
Date d'inscription : 11/08/2014

MessageSujet: Re: Coupure d'allumage à haut régime   Lun 8 Juin - 18:30

Bonjour à tous ,

je lisais ce post sur les problèmes de p'tit Québec et je rencontre le meme problème apparement et comme le disais je sais plus trop qui ( il se reconnaitra Wink ) , moi aussi je suis une quiche en electricité alors si vous pouviez m'aider à eclairer mon ampoule ( celle de ma tete !!!!) ....
clignotant allumé à au régime et çà déconne , coupure d'allumage au rythme du clignotement !
j'ai échanger le stator avec une autre machine , pareil , tester la cellulle redresseuse , pareil !
Je comprends rien ; un gars qui à plusieurs GT sur Paris m'a dit que ces motos avait un alternateur qui pour l'époque n'était pas dimenssionné pour que l'on puisse tout le temps rouler lumière allumée ?!!..
Quand je roule en code çà me plombe la batterie au bout d'un moment , en veilleuse un peu moins , c'est quoi ce binz ???!!!....
alors je roule sans lumière le jour mais à un moment donné faut bien mettre son cligno ; c'est vrai qu'à bas régime çà fait pas la coupure d'allumage mais dès que l'on prend des tours au dessus de 100 km/h cà déconne ....
je sais plus quoi faire là je sèche... Crying or Very sad
Revenir en haut Aller en bas
Le p'tit Québec
expert
expert
avatar

Masculin Nombre de messages : 1695
Age : 49
Localisation : 77400
Date d'inscription : 08/06/2011

MessageSujet: Re: Coupure d'allumage à haut régime   Lun 8 Juin - 20:03

J'ai remarqué que le prblème survient après roulé un bon moment au dessus des 8000tr/m.

Peut-être que la batterie se retrouve sous le voatage minimum pour assurer l'allimention des bobines et des clignos et du phare.....

J'ai arrêté de chercher et en plus, vu la vitesse à laquelle je file, les autres y ont même pas le de me voir, alors le cligno geek
Revenir en haut Aller en bas
Jeannot61
expert
expert
avatar

Masculin Nombre de messages : 5908
Age : 56
Localisation : Bas-Rhin
Date d'inscription : 25/07/2011

MessageSujet: Re: Coupure d'allumage à haut régime   Lun 8 Juin - 21:47

Bon, ce sont des sornettes de dire que ces motos n'étaient pas prévues pour tourner tout le temps avec le code ou le phare allumé. Je le fais à chaque fois que je prends la GT, et les seules fois où on peut avoir des problèmes de coupures lorsque le clignotant fonctionne, c'est soit lorsque la batterie commence à être faiblarde, et donc je recommande au pire de la changer, au mieux de la recharger si elle ne date pas trop et qu'elle reçoit une charge de maintient tout l'hiver, soit que l'écartement des électrodes des bougies est un poil trop important ! Je recommande alors même de le diminuer de 0.05 à 0.1mm pour garder une étincelle suffisante lorsque les ampoules des clignotants pompent sur la batterie Wink
Il peut aussi y avoir des deux, donc la batterie et l'écartement des électrodes des bougies, et n'oubliez pas non plus de vérifier les niveaux dans les différents compartiments des éléments de la batterie Wink
Euh, encore une chose, avec ma GT, même à 9500tr/min en 5ème, code allumé, et clignotant mis, en respectant ce que je viens d'écrire, plus de problème !
Je le dis et je le répète (pas assez ?) souvent : une GT ne tourne bien que lorsque la batterie est au top !!!
Revenir en haut Aller en bas
http://www.pc-boost.com
kenzo78
GTiste
GTiste
avatar

Masculin Nombre de messages : 82
Age : 53
Localisation : YVELINES
Date d'inscription : 11/08/2014

MessageSujet: Re: Coupure d'allumage à haut régime   Mar 9 Juin - 10:16

Ben pourtant la batterie était neuve à la remise en route après la restauration , çà c'était y'a deux mois environ , je la met en plus sous "optimax" chaque semaine depuis la première sortie que j'avais fait sans savoir que çà deconnerait lumière allumée ; j'avais roulé environ 30 minutes sans que rien se passe et c'est en mettant le cligno que j'ai vu que c'était vraiment faiblard et pof plus de jus 5 mn après , batterie déchargée... les bougies sont nickel . On avait testé le jus avec un mécano et comme toi p'tit Québec j'ai les variations de puissance en voltage dès que l'on allume ou pas cligno ou veilleuse code .. C'est vrai que je peux rouler mais sans lumière Mad c'est quand meme risqué de nos jours et quand j'enquille l'autoroute et que je tape dans les tours pour doubler çà le fait pas puisque coupure à cause du cligno ! Evil or Very Mad y'a forcément qq chose qui cloche ; y'a tellement de GT sur le forum que si ce problème était lié au modèle on le saurait , alors Question Exclamation Question
Revenir en haut Aller en bas
Jeannot61
expert
expert
avatar

Masculin Nombre de messages : 5908
Age : 56
Localisation : Bas-Rhin
Date d'inscription : 25/07/2011

MessageSujet: Re: Coupure d'allumage à haut régime   Mar 9 Juin - 12:23

Je pense que tu vas devoir reprendre tout ton circuit et vérifier que tu n'aies pas de boucle résistive quelque part, et aussi la tension en charge de la batterie, en constatant ou non une tension supérieure en donnant dans les tours.
Vérifie également ton pont de diodes, il suffit qu'une ou deux diodes soient HS pour que ton circuit de charge ne suive plus !
Revenir en haut Aller en bas
http://www.pc-boost.com
suzuk76
expert
expert
avatar

Masculin Nombre de messages : 3641
Age : 60
Localisation : normandie (pays de caux )
Date d'inscription : 18/06/2009

MessageSujet: Re: Coupure d'allumage à haut régime   Mar 9 Juin - 12:39

moi je penserais plutot a un court jus au niveau des clignotants
Revenir en haut Aller en bas
kenzo78
GTiste
GTiste
avatar

Masculin Nombre de messages : 82
Age : 53
Localisation : YVELINES
Date d'inscription : 11/08/2014

MessageSujet: Re: Coupure d'allumage à haut régime   Mar 9 Juin - 17:52

Je ne sais pas comment l'on teste une cellulle redresseuse ( je vous rappelle que je suis une vraie quiche en elec ! Embarassed ) ; j'avais une deuxième cellulle que j'ai monté et çà change rien alors je me suis dit que c'était pas çà mais peut-être que finalement les deux ont un pb !?.. Rolling Eyes . la batterie une fois rechargée , le mécano chez qui j'étais allé l'avait testé ; je me souviens plus trop des valeurs ; je crois qu'on était à 13 ,.... ? en montant les tours à 3 ou 4000 et que çà chutait en dessous de 12 quand on allumait une lampiote !! pour les cligno j'avais eu un pb de masses au début car l'époxy du cadre qui avait été refait , isolait trop . J' ai gratouillé un chouille pour régler ce soucis .
Revenir en haut Aller en bas
Jeannot61
expert
expert
avatar

Masculin Nombre de messages : 5908
Age : 56
Localisation : Bas-Rhin
Date d'inscription : 25/07/2011

MessageSujet: Re: Coupure d'allumage à haut régime   Mar 9 Juin - 21:09

Si tu allumes le code et que tu donnes des coups de gaz, vois-tu l'intensité de la lumière qui augmente ?
Revenir en haut Aller en bas
http://www.pc-boost.com
Contenu sponsorisé




MessageSujet: Re: Coupure d'allumage à haut régime   

Revenir en haut Aller en bas
 
Coupure d'allumage à haut régime
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 6 sur 6Aller à la page : Précédent  1, 2, 3, 4, 5, 6
 Sujets similaires
-
» Coupure d'allumage à haut régime
» coupure d'allumage
» coupures et accoups a haut régime
» ALLUMAGE PRESSSION D'HUILE
» ratés et trous à haut régime

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
SUZUKI GT :: Garage :: Electricité-
Sauter vers: