SUZUKI GT

Le forum de toutes les SUZUKI GT !
 
AccueilAccueil  S'enregistrerS'enregistrer  MembresMembres  ConnexionConnexion  

Partagez | 
 

 Moteur en rade

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2, 3, 4  Suivant
AuteurMessage
nicolas montagnier
Débutant
Débutant


Masculin Nombre de messages : 43
Age : 29
Localisation : PARIS
Date d'inscription : 29/05/2016

MessageSujet: Moteur en rade   Lun 30 Mai - 18:20

Bonjour,

Comme indiqué dans mon message de présentation, je suis ici pour avoir un avis de connaisseur. J'ai acheté une suzuki gt 125 il y a deux mois. Celle ci est tombée en panne  je suis donc allé dans un garage pour la faire réparer. J'aurais aimé tout faire moi même mais j'ai plus peur de faire une connerie que de la réparer (je n'ai malheureusement pas baigné dans la mécanique  Embarassed  ).
Après une semaine chez le garagiste je reçois un coup de téléphone pour me dire que c'est l'allumage qui est défectueux. 200€ pour changer les rupteurs et régler l'allumage (ça fait mal au ... mais je me dis qu'après ça je vais pouvoir rouler avec).
Une fois la moto récupérée je fais 500 mètres et le moteur cale. Je ramène donc la moto pour une analyse plus complète. Coup de téléphone 3 jours plus tard on m'annonce que j’ai une amorce de de serrage (500€ pour faire le réalésage et changer les pistons  Evil or Very Mad ). N'ayant pas compris la première douloureuse j’accepte le devis (comme quoi la connerie humaine n'a pas de limites, mais bon je me rassure en me disant que je n'aurais pas pu le faire moi même)
Je récupère la moto et bien sur après 10km, bim le moteur cale et ne tiens plus le régime moteur.

Bref, j'ai donc compris la leçon, je me lance dans la mécanique.

Les symptômes : La moto ne démarre et batterie hs (du à mes maintes tentatives de démarrage)

J'ai donc démonté et nettoyé les carburateurs (merci pour les tutos  Smile  ), mais sauf que le problème ne vient pas de la.

Je m'en remets donc à votre expérience, quels sont les contrôles basiques à effectuer pour la remise en route.

Merci
Revenir en haut Aller en bas
alain28
confirmé
confirmé


Masculin Nombre de messages : 330
Age : 55
Localisation : eure et loir
Date d'inscription : 21/11/2013

MessageSujet: Re: Moteur en rade   Lun 30 Mai - 23:48

Bienvenu ici Nicolas,tu as plus de chance d avoir une réponse sur ce forum qu avec ton super garagiste!
Revenir en haut Aller en bas
nicolas montagnier
Débutant
Débutant


Masculin Nombre de messages : 43
Age : 29
Localisation : PARIS
Date d'inscription : 29/05/2016

MessageSujet: Re: Moteur en rade   Mar 31 Mai - 21:24

Alain28 : Merci,oui j'espère que mon passage ici me coûtera moins de 700€ Rolling Eyes

Bon je pense qu'il vous faut quelques précisions.

Au cours de mes premières pannes la moto démarrait au premier coup de kick. Après 30 mn elle se mettait à brouter et je devais attendre 5mn avant de repartir.

Aujourd'hui le moteur ne prend plus. J'ai vérifié l'allumage et pas d'étincelles au niveau des bougies. La tension aux bornes de la batterie est de 7,90V (la diode du neutre est éteinte)
- Ma première question est donc : faut-il un minimum de Volt pour faire partir le bébé (j'ai lu sur un forum qu'il était possible de démarrer sans batterie).
- Ma seconde : Que faut-il vérifier quand l'allumage est mort.

Merci beaucoup
Revenir en haut Aller en bas
alain28
confirmé
confirmé


Masculin Nombre de messages : 330
Age : 55
Localisation : eure et loir
Date d'inscription : 21/11/2013

MessageSujet: Re: Moteur en rade   Mar 31 Mai - 23:46

Le problème de base c’est d avoir une batterie neuve.Et après seulement le reste!
Revenir en haut Aller en bas
nicolas montagnier
Débutant
Débutant


Masculin Nombre de messages : 43
Age : 29
Localisation : PARIS
Date d'inscription : 29/05/2016

MessageSujet: Re: Moteur en rade   Jeu 2 Juin - 20:34

batterie changée ce jour (12.5 aux bornes, encore heureux elle est neuve).

Allumage aux bougies (belle étincelle bleu) mais la moto ne veut toujours pas démarrer. Quand je mets le contact il y a un "TIC" sous le réservoir (chose que je n'avais pas avant, où alors je n'ai jamais fait attention) (bobine?) et la diode du neutre reste éteinte (cligno, feux... ok).
Quelqu'un a t-il eu ce problème?

Merci
Revenir en haut Aller en bas
PhilBoy
GTiste
GTiste
avatar

Masculin Nombre de messages : 85
Age : 35
Localisation : ROANNE
Date d'inscription : 29/06/2014

MessageSujet: Re: Moteur en rade   Jeu 2 Juin - 22:23

Explique nous ça : tu va dans un garage 200 €...ça ne fonctionne pas, ensuite 500 € de haut et ça ne fonctionne pas. Franchement avant de tout demonter tu devrait demander de serieuses explications ! Si ça m'arrive , le type à interet a avoir de serieux arguments

Normalement elle demarre au point mort, si ton ampoule neutre reste eteinte c'est peux etre que le contacter sur le bas moteur est naz mais par contre, je ne sait pas si ça coupe l'allumage, on dirait que non si tu des etincelles au bougie.

Revenir en haut Aller en bas
nicolas montagnier
Débutant
Débutant


Masculin Nombre de messages : 43
Age : 29
Localisation : PARIS
Date d'inscription : 29/05/2016

MessageSujet: Re: Moteur en rade   Sam 4 Juin - 23:45

Tout simplement le mécanicien est un ***. Je suis allé le voir mais il n'était pas très réceptif à mon message.

Des news d'aujourd'hui, je suis allé chez un ami qui connait bien la mécanique pour faire un topo sur ce qui se passe.

1er chose : en arrivant j'ai mis la moto sur la béquille centrale (dans un plan incliné) et de l'essence a coulé du pot d'échappement. D'après mon pote c'est que le moteur était noyé à force de kicker sans allumage. Soit. Après avoir vidé l'essence du pot, un coup de kick et bim la moto démarre.
2nd chose : Nous avons vérifié l'allumage. comme dis précédemment j'ai des étincelles aux bougies. Après avoir analysé les rupteurs moteur allumé patatrac on s'aperçoit qu'il y a un arc (étincelle) entre le rupteur et la vis de fixation (comme indiqué sur la photo ci-dessous).

http://i86.servimg.com/u/f86/19/48/89/85/imag1211.jpg

Donc première question, y a t-il un moyen d'éviter cet arc.

Comme la moto démarrait j'ai décidé d'aller faire un tour. Nickel au début, au bout de 5 mn ele commence à brouter et ne veut plus démarrer. Mon ami me dis que c'est les condensateurs qui sont à changer.

Seconde question : quelqu'un sait-il ou je peux acheter des condensateurs pour une suzuki gold label (les deux condensateurs sont fixés sur une même platine et non sur le plateau d'allumage) car j'en ai commandé mais ils sont arrivés avec deux fils un blanc et un noir mais surtout chacun avec un support différent (suzuki gt 250 je crois).

Donc si je récapitule : pour moi c'est un allumage défectueux : arc sur le plateau qui réduit l'étincelle à la bougie. Condensateurs qui chauffent : moto qui ne démarre plus. Est-ce exact?

En espérant avoir été clair, ce n'est pas forcément facile de parler mécanique par écrit.
Merci
Revenir en haut Aller en bas
Bru64
expert
expert
avatar

Masculin Nombre de messages : 1198
Age : 63
Localisation : 64600 ANGLET
Date d'inscription : 17/05/2008

MessageSujet: Re: Moteur en rade   Dim 5 Juin - 4:24

Condos à changer si l'étincelle se produisait entre les contacts du rupteur.
Or là, c'est entre la vis (qui est à la masse) et le partie mobile du rupteur (qui est au 12v via la bobine).
Il doit y avoir un problème de fixation sur ton rupteur... ou alors ce n'est pas le montage d'origine.
Commence par voir pourquoi la partie mobile touche cette vis.

Sur certains modèles, les condensateurs ont été effectivement montés sur un support commun à l'extérieur du carter d'allumage, mais ils ont la même fonction.
Si les condos que tu as reçus ont deux fils, le noir doit être relié à la masse, et l'autre au contact du rupteur.
Les condos à un fil ont la liaison à la masse réalisée en interne sur leur boitier.

Le symptôme d'un moteur qui s'arrête après quelques minutes de fonctionnement et qui ne redémarre qu'après avoir refroidi a été fréquemment évoqué dans le forum: il s'agit souvent d'un composant qui devient défectueux en chauffant.
Ce sont souvent les bobines qui sont en cause, mais si tu dis que tes condos chauffent, tu peux toujours les changer avant: ça coûte moins cher que des bobines...
Revenir en haut Aller en bas
nicolas montagnier
Débutant
Débutant


Masculin Nombre de messages : 43
Age : 29
Localisation : PARIS
Date d'inscription : 29/05/2016

MessageSujet: Re: Moteur en rade   Dim 5 Juin - 12:46

Merci Bru64.

Oui l'étincelle se produit bien entre la vis et le rupteur (monté par un pro). Je vais vérifier le montage initial mais la revue technique est de mauvaise qualité.

Concernant le modèle de condensateur je me suis basé sur le catalogue des pièces de la suzuki gt 125:
- 31641-18521
- 31642-18521
Le problème est que je ne peux pas les fixer comme ils sont (si quelqu'un les désire je peux les lui envoyer). Je me suis renseigné sur internet (chercher avant de poser les questions). il me faudrait le modèle : 3164036220. Pouvez vous me confirmer cette référence. Cela éviterait que j'en commande pour rien.

Concernant le symptôme du moteur, je me suis mal exprimé. Je n'ai pas vérifié la "chaleur" des condos, c'était une supposition.


Dernière édition par nicolas montagnier le Dim 5 Juin - 15:33, édité 1 fois
Revenir en haut Aller en bas
alain28
confirmé
confirmé


Masculin Nombre de messages : 330
Age : 55
Localisation : eure et loir
Date d'inscription : 21/11/2013

MessageSujet: Re: Moteur en rade   Dim 5 Juin - 15:00

Rupteur droit 33172-33020 nouvelle ref.ton rupteur actuel ne doit pas avoir la bonne taille d ou l arc.
Revenir en haut Aller en bas
nicolas montagnier
Débutant
Débutant


Masculin Nombre de messages : 43
Age : 29
Localisation : PARIS
Date d'inscription : 29/05/2016

MessageSujet: Re: Moteur en rade   Dim 5 Juin - 15:33

Autant pour moi je parlais des condensateurs (je change dans le message précédent). Les rupteurs, c'est le garagiste qui me les a changé. J'espère quand même qu'il a prit la bonne référence
Revenir en haut Aller en bas
alain28
confirmé
confirmé


Masculin Nombre de messages : 330
Age : 55
Localisation : eure et loir
Date d'inscription : 21/11/2013

MessageSujet: Re: Moteur en rade   Dim 5 Juin - 16:09

Espérons,étincelles ou arc?étincelles=condos,arc= contact.
Revenir en haut Aller en bas
nicolas montagnier
Débutant
Débutant


Masculin Nombre de messages : 43
Age : 29
Localisation : PARIS
Date d'inscription : 29/05/2016

MessageSujet: Re: Moteur en rade   Dim 5 Juin - 21:35

Condensateur commandé aujourd'hui, réponse à mon problème sous une semaine. Cependant j'ai une question. Est-ce normal que le rupteur touche la vis de réglage? Parce que c'est ce qui se passe.

Comme le montre la photo ci-dessous. quand le rupteur de droite est en contacte avec le vilebrequin en mode ouverture j'ai l'impression qu'il s'ouvre beaucoup plus de 0.35mm. Seconde question est : Est-ce normal que le rupteur touche la vis.

Je pense que je vais devoir refaire tout ça!

http://i86.servimg.com/u/f86/19/48/89/85/imag1212.jpg
Revenir en haut Aller en bas
alain28
confirmé
confirmé


Masculin Nombre de messages : 330
Age : 55
Localisation : eure et loir
Date d'inscription : 21/11/2013

MessageSujet: Re: Moteur en rade   Dim 5 Juin - 21:44

Non pas normal,je dirais que ton rupteur s ouvre trop.
Revenir en haut Aller en bas
Jeannot61
expert
expert
avatar

Masculin Nombre de messages : 5942
Age : 56
Localisation : Bas-Rhin
Date d'inscription : 25/07/2011

MessageSujet: Re: Moteur en rade   Dim 5 Juin - 23:06

Je découvre le post...
Bon, ton garagiste est un c** !
Il t'a peut-être monté les bons rupteurs, mais te les a réglés à l'arrache !!!
http://suzukigt.clictopic.net/t3540-reglages-sur-l-allumage-et-la-carburation-125-185-gt
Normalement, les rupteurs se règlent à 0.35mm, et tu sembles en avoir bien plus !!!
Si ça se trouve, si tu as serré, c'est parce qu'il t'a, d'une part, mal réglé les rupteurs, et d'autre part, pas repris le réglage de l'avance, et du coup, avec par exemple trop d'avance, ce que je soupçonne fort, a provoqué un échauffement trop rapide du haut moteur, la dilatation trop importante du piston, la destruction du film d'huile (arrachage du film d'huile dans le cylindre), et donc le pré-serrage caractéristique sur ce type de moteur !
Tu es sûr qu'il a au moins déjà travaillé sur un 2T ? Et qu'il connaît les valeurs à appliquer à l'ensemble des pièces de l'allumage ?
Enfin, s'il t'a effectivement repris le haut moteur, tu es en droit de réclamer tes anciennes pièces, elles ne lui appartiennent pas, elles sont à toi, moteur HS ou non !
De toute façon, il est facile de vérifier si les pistons montés sont neufs ou s'il t'a encore arnaqué !
Revenir en haut Aller en bas
http://www.pc-boost.com
nicolas montagnier
Débutant
Débutant


Masculin Nombre de messages : 43
Age : 29
Localisation : PARIS
Date d'inscription : 29/05/2016

MessageSujet: Re: Moteur en rade   Lun 6 Juin - 0:03

Merci pour vos réponses (j'avais déjà lu ce super post sur l'allumage, c'est à partir de celui là que j'ai basé mes conclusions). Je vais me prendre une lampe stroboscopique ainsi q'un jeu de cale pour régler tout ça (un conseil sur un modèle de lampe, je ne souhaite pas mettre des milles et des cents).
Comme je l'ai dit dans ma présentation, je ne suis pas un expert en mécanique et ne suis pas encore prêt à démonter le haut du moteur (mais si nécessaire je mettrais les mains dans le cambouis ce n'est pas l'envie qui m'en manque

J'ai fait 100km après le réalésage (c'est vrai que le moteur chauffait beaucoup plus) j'espère que je ne suis pas bon pour réaléser à nouveau...
Revenir en haut Aller en bas
Jeannot61
expert
expert
avatar

Masculin Nombre de messages : 5942
Age : 56
Localisation : Bas-Rhin
Date d'inscription : 25/07/2011

MessageSujet: Re: Moteur en rade   Lun 6 Juin - 0:29

Voilà la lampe que j'ai achetée :
http://www.selectronic.fr/gunson-pistolet-stroboscopique-professionnel.html
Il y a aussi un réglage de l'avance, laisse-le sur zéro, il est juste utile pour les véhicules à avance automatique, pas sur la GT Wink
Revenir en haut Aller en bas
http://www.pc-boost.com
Jeannot61
expert
expert
avatar

Masculin Nombre de messages : 5942
Age : 56
Localisation : Bas-Rhin
Date d'inscription : 25/07/2011

MessageSujet: Re: Moteur en rade   Lun 6 Juin - 0:40

J'avais encore une question : quel est le délai qui a été nécessaire pour faire le réalésage des cylindres et le remplacement des pistons, y compris l'immobilisation de la GT dans son garage pour cette opération ?
Et demande tes anciens pistons !!!
Tu as tout à fait le droit de le faire !!!
Revenir en haut Aller en bas
http://www.pc-boost.com
nicolas montagnier
Débutant
Débutant


Masculin Nombre de messages : 43
Age : 29
Localisation : PARIS
Date d'inscription : 29/05/2016

MessageSujet: Re: Moteur en rade   Lun 6 Juin - 10:31

Merci Jeannot pour l'info, lampe commandé aujourd'hui. Elle commence à me ruiner cette moto.

Je pense que ma réponse va en dire long sur le garagiste. J'ai apporté ma moto Le mercredi et le mécanicien m'a appeler pour me dire que c'était fait le vendredi. Un peu rapide non? Je vais allé réclamer mes pistons je pense.
Revenir en haut Aller en bas
Jeannot61
expert
expert
avatar

Masculin Nombre de messages : 5942
Age : 56
Localisation : Bas-Rhin
Date d'inscription : 25/07/2011

MessageSujet: Re: Moteur en rade   Lun 6 Juin - 17:00

En effet, ce n'est pas normal ! Trop court à mon avis...
Essaie effectivement de récupérer les pistons, tu verras bien ce qu'il te dira, en tout cas, pour ma part, un réalésage impose déjà de commander les pistons, donc un délai d'au moins deux jours, puis d'envoyer le tout chez un réaléseur, qui a certainement son carnet de commande plein, donc encore une fois un délai d'au moins plusieurs jours, puis remontage de l'ensemble, enfin, je te laisse deviner que deux jours ne suffisent pas, même en supposant que lui-même ait effectué les opérations, ce qui laisse entrevoir d'autres problèmes, car ce n'est pas à la portée de tout le monde !
Ensuite, si la GT est d'origine et qu'il a effectivement fait un réalésage, tu dois alors avoir des pistons marqués +0.5 !
Lors du démontage de la culasse, il est facile de vérifier tout ceci, y compris l'état du haut des pistons, tu peux voir s'ils sont neufs ou pas !!!
Revenir en haut Aller en bas
http://www.pc-boost.com
nicolas montagnier
Débutant
Débutant


Masculin Nombre de messages : 43
Age : 29
Localisation : PARIS
Date d'inscription : 29/05/2016

MessageSujet: Re: Moteur en rade   Lun 6 Juin - 19:01

Merci Jeannot pour vos conseils avisés.
Avant de me lancer dans de la grosse mécanique (je n'ai encore jamais démonté la culasse) je vais dans un premier temps régler l'allumage et changer les condensateurs. J'espère que cela mettra fin à mes soucis
Revenir en haut Aller en bas
PhilBoy
GTiste
GTiste
avatar

Masculin Nombre de messages : 85
Age : 35
Localisation : ROANNE
Date d'inscription : 29/06/2014

MessageSujet: Re: Moteur en rade   Lun 6 Juin - 19:22

Je serai toi, je réglerai mon problème avec le garagiste concernant tes cylindre. Je suis d'accord avec jeannot, deux jours pour tout faire ça me parait compliqué...il ta peux etre fait un coup de déglaçage à la limite...et avant de démonter ton haut moteur, assure toi qu'il te prouve qu'il est bien fait les travaux facturés, une fois ton moteur ouvert tu aura du mal à prouver quoi que se soit. Vu le prix des travaux il ne faut pas se laisser faire.
Revenir en haut Aller en bas
nicolas montagnier
Débutant
Débutant


Masculin Nombre de messages : 43
Age : 29
Localisation : PARIS
Date d'inscription : 29/05/2016

MessageSujet: Re: Moteur en rade   Lun 6 Juin - 21:51

Le problème c'est que mon garagiste est à 20km de chez moi. Je n'ai plus de plateau et me vois mal lui apporter en la poussant. Je vais d'abord régler ce problème d'allumage. Mais il est vrai que je devrais régler cette histoire.

Je voulais aussi vérifier mes bobines. J'ai lu pas mal de choses à ce sujet, je voudrais donc juste votre contrôle avant de commencer. Deux mesures à effectuer en débranchant les fiches des bobines :
- Enroulement primaire (entre 2 et 4 Ohms).
- entre le fil orange et le fil blanc pour la bobine de gauche
- entre le fil orange et le fil noir pour la bobine de gauche
- Enroulement secondaire (entre 16 et 20 Ohms).
- entre le fil blanc et le fil de bougie gauche sans l'antiparasite pour la bobine de gauche.
- entre le fil noir et le fil de bougie droit sans l'antiparasite pour la bobine de gauche.



Revenir en haut Aller en bas
Jeannot61
expert
expert
avatar

Masculin Nombre de messages : 5942
Age : 56
Localisation : Bas-Rhin
Date d'inscription : 25/07/2011

MessageSujet: Re: Moteur en rade   Lun 6 Juin - 22:04

Je ne connais pas les valeurs par coeur, mais ça semble coller. Après, il faudra aussi voir sur la route et dans le temps, car même une bobine avec de bonnes valeurs peut poser des problèmes lorsqu'elle chauffe ensuite !
Pour ton garagiste, téléphone-lui et demande à ce qu'il te garde les pistons, invente un truc du style "je connais un gars qui est intéressé par les récupérer pour refaire une partie de son moteur", car si tu attends trop, il va te dire de les avoir déjà balancées, même si ce n'est pas vrai !
Maintenant, il est probable qu'il ait fait déglacer les cylindres et monté des pistons neufs dedans, mais  s'il te facture un réalésage pour ça, c'est de l'arnaque.
Déjà un seul piston de qualité, tu en as au bas mot pour 60 euros, et chez Suzuki, à l'époque, plus de 120 euros, alors fais le calcul, au moins une heure de démontage, deux heures pour le remontage (tu mets toujours plus de temps, car rentrer les pistons dans les cylindres et les mettre en place sur les bielles prend bien plus de temps que les enlever), vérifie la facture des joints d'embase et de culasse, enfin tout ce qui peut éventuellement faire pencher la balance dans un sens ou dans l'autre !
Du coup, s'il avait dû te faire réaléser les cylindres, ça aurait été pour environ 200 euros les deux, ça me paraît peu...
Il t'a parlé d'un rodage au moins lorsque tu es venu la récupérer ?
Revenir en haut Aller en bas
http://www.pc-boost.com
nicolas montagnier
Débutant
Débutant


Masculin Nombre de messages : 43
Age : 29
Localisation : PARIS
Date d'inscription : 29/05/2016

MessageSujet: Re: Moteur en rade   Lun 6 Juin - 22:50

Merci jeannot pour vos retours, c'est agréable de ne pas se sentir tout seul face à ce genre de problèmes.
Les 200€ c'est pour le réglage de l'allumage. Le réalésage c'était 500€. J'ai bon espoir qu'il l'ai fait faire car il m'avait dit qu'il devait les envoyer. En pièce jointe la facture.

http://i86.servimg.com/u/f86/19/48/89/85/imag1213.jpg
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Moteur en rade   

Revenir en haut Aller en bas
 
Moteur en rade
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 4Aller à la page : 1, 2, 3, 4  Suivant
 Sujets similaires
-
» Moteur en rade
» régime moteur R15 GTL
» Refs et Kit visserie Moteur DT125MX
» Régime moteur qui monte qui monte !!
» [Huile moteur] Z 750 et conso d'huile

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
SUZUKI GT :: Garage :: Moteur-
Sauter vers: