SUZUKI GT

Le forum de toutes les SUZUKI GT !
 
AccueilAccueil  S'enregistrerS'enregistrer  MembresMembres  ConnexionConnexion  

Partagez | 
 

 Moteur en rade

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3, 4  Suivant
AuteurMessage
jacques68
amateur
amateur


Masculin Nombre de messages : 206
Age : 61
Localisation : 68 Illfurth
Date d'inscription : 09/12/2015

MessageSujet: Re: Moteur en rade   Ven 17 Juin - 12:02

tout dépend du ° de filtration et de toutes façons, il laisse forcément passer des microparticules, celles qu'on ne voit pas mais qui foutent la M...., et si tu as des résidus, à mon avis, il faut sérieusement se pencher là dessus, parce que de toutes façons, le filtre finira par se colmater et dond par diminuer le débit d'essence, et sur ces petits moteurs poussés, tout joue (on a quand même du 140 cv/l, c'est à dire une puissance de bécane sportive de la dernière décénie!!!)
Revenir en haut Aller en bas
nicolas montagnier
Débutant
Débutant


Masculin Nombre de messages : 43
Age : 29
Localisation : PARIS
Date d'inscription : 29/05/2016

MessageSujet: Re: Moteur en rade   Ven 17 Juin - 12:25

Je vais regarder ça Lundi (je ne pourrais malheureusement pas le faire avant). Si c'est le réservoir (je l'espère, je ne vois pas le bout des réparations) il y a un produit Restom préconisé sur ce forum, j'utilise ça? Certains parlent de vis dans le réservoir. Je ne veux pas recréer un discussion à ce sujet, je pense que la façon de procéder va dépendre de l'état de mon réservoir.
Revenir en haut Aller en bas
jacques68
amateur
amateur


Masculin Nombre de messages : 206
Age : 61
Localisation : 68 Illfurth
Date d'inscription : 09/12/2015

MessageSujet: Re: Moteur en rade   Ven 17 Juin - 12:39

exact: c'est le traitement de réservoir que j'ai utilisé pour toutes mes GT;
il faut bien suivre le mode d'emploi: dégraissage, puis dérouillage, puis application de la résine mais c'est assez facile à faire, juste qu'il faut bien prendre son temps et ne pas bäcler, sinon, c'est comme si tu ne faisais rien;
les vis ou écrous etc... s'utilisent au dérouillage avec l'acide phosphorique et perso, je mets des vis à bois dont le filet est très pointu et donc ça décolle mieux la rouille et ça permet à l'acide d'agir plus vite et plus fort, mais ça n'est pas une obligation
Revenir en haut Aller en bas
jean-marc
Nouveau
Nouveau


Masculin Nombre de messages : 10
Age : 55
Localisation : Nord
Date d'inscription : 24/05/2016

MessageSujet: Re: Moteur en rade   Ven 17 Juin - 22:25

Pour enlever la rouille à l'intérieure du réservoir, j'ai utilisé l'électrolyse.
Voici une description du procédé :
http://gssuzuki.vraiforum.com/t2233-Electrolyse-reservoir.htm

Utiliser également pour d'autres pièces.

Ensuite, zingage :
http://motosaure.free.fr/index.php?Il=Astuces&texte=menu/Astuces/Electrozingage.txt
Revenir en haut Aller en bas
jacques68
amateur
amateur


Masculin Nombre de messages : 206
Age : 61
Localisation : 68 Illfurth
Date d'inscription : 09/12/2015

MessageSujet: Re: Moteur en rade   Ven 17 Juin - 23:16

le problème du zingage est de faire tenir la peinture dessus
Revenir en haut Aller en bas
jean-marc
Nouveau
Nouveau


Masculin Nombre de messages : 10
Age : 55
Localisation : Nord
Date d'inscription : 24/05/2016

MessageSujet: Re: Moteur en rade   Sam 18 Juin - 9:01

C'est uniquement l’intérieur du réservoir qui est traité.
Revenir en haut Aller en bas
nicolas montagnier
Débutant
Débutant


Masculin Nombre de messages : 43
Age : 29
Localisation : PARIS
Date d'inscription : 29/05/2016

MessageSujet: Re: Moteur en rade   Lun 20 Juin - 21:51

Bon dépose du carburateur gauche pour analyse de la cuve à l'instant. Et bingo des petites particules étaient au fond. J'ai donc vidé le réservoir et je pense donc utiliser le Restom (merci Jean-Marc pour tes conseils mais ce produit me parait plus adapté).
Comme on peut le voir sur la photo, j'ai vidé la fin du réservoir dans une conserve (c'est haricots ce soir) et voila le résultat.

J'espère que cela va solutionner mon problème car à chaque fois que je change quelque chose sur cette moto je découvre autre chose.

http://i35.servimg.com/u/f35/19/48/89/85/imag1210.jpg
Revenir en haut Aller en bas
jacques68
amateur
amateur


Masculin Nombre de messages : 206
Age : 61
Localisation : 68 Illfurth
Date d'inscription : 09/12/2015

MessageSujet: Re: Moteur en rade   Lun 20 Juin - 22:32

et voilà: ça marche presque à tous les coups!!! malheureusement;
c'est pourquoi aujourd'hui, c'est systématique: restauration égal commencer par un traitement de réservoir!!!
Revenir en haut Aller en bas
nicolas montagnier
Débutant
Débutant


Masculin Nombre de messages : 43
Age : 29
Localisation : PARIS
Date d'inscription : 29/05/2016

MessageSujet: Re: Moteur en rade   Lun 20 Juin - 22:38

Je ne l'ai malheureusement pas acheté pour restauration mais en état de marche. Ca m'apprendra à ne pas contrôler ce que j'achète Rolling Eyes
Je commande de suite le Restom et vous tient au courant, en espérant fortement que cela mette fin à mes problèmes Embarassed
Revenir en haut Aller en bas
nicolas montagnier
Débutant
Débutant


Masculin Nombre de messages : 43
Age : 29
Localisation : PARIS
Date d'inscription : 29/05/2016

MessageSujet: Re: Moteur en rade   Lun 20 Juin - 22:41

Petite question, le réservoir est bien en acier oxydé?
Revenir en haut Aller en bas
jacques68
amateur
amateur


Masculin Nombre de messages : 206
Age : 61
Localisation : 68 Illfurth
Date d'inscription : 09/12/2015

MessageSujet: Re: Moteur en rade   Mar 21 Juin - 0:30

les réservoirs de 125 GT sont TOUS en acier qui finit par rouiller!!
d'où les traitements type restom
Revenir en haut Aller en bas
nicolas montagnier
Débutant
Débutant


Masculin Nombre de messages : 43
Age : 29
Localisation : PARIS
Date d'inscription : 29/05/2016

MessageSujet: Re: Moteur en rade   Mar 21 Juin - 21:36

Bon en attendant le Restom, je souhaiterais régler mon allumage (et vérfier que le problème vient bien des particules de rouilles (ce que j'aurais dû faire avant de passer la commande).
Bref, nettoyage des carbus ce soir et confection d'un réservoir "provisoire".
Ma question est : Est-ce que ce genre de réservoir fonctionne (attaque du plastique par l'essence?). J'aurais encore dû demander avant de me lancer dedans.

http://i35.servimg.com/u/f35/19/48/89/85/imag1211.jpg
Revenir en haut Aller en bas
nicolas montagnier
Débutant
Débutant


Masculin Nombre de messages : 43
Age : 29
Localisation : PARIS
Date d'inscription : 29/05/2016

MessageSujet: Re: Moteur en rade   Mer 22 Juin - 20:28

Bon messieurs, l'heure est grave. J'ai donc remonté les carbus et mis mon réservoir de fortune. ET... elle ne tourne que sur un cylindre, quelle surprise... Je vérifie l'allumage aux bougies et en comparant avec la meme bougie sur les 2 antiparasites j'ai une étincelle à gauche mais pas à droite. Sauf qu'à droite comme je l'avais dit plus haut j'ai une étincelle quand j'écarte la bougie à 2cm de la masse.
Je pense donc que le problème vient de l'allumage. Dans le CU. le Restom.

J'ai pourtant :
- changé la batterie
- changé les antiparasites
- changé et réglé les rupteurs
- réglé l'allumage avec une lampe témoin
- vérifié l'enroulement secondaire et primaire des deux bobines.
- et changé les condos

Je sèche... (j'ai lu à plusieurs reprises sur ce forum qu'un élément peut arriver déffectueu, serais ce le cas?)
Revenir en haut Aller en bas
alain28
confirmé
confirmé


Masculin Nombre de messages : 330
Age : 55
Localisation : eure et loir
Date d'inscription : 21/11/2013

MessageSujet: Re: Moteur en rade   Jeu 23 Juin - 0:10

Tu as surement un problème de calage a droite(comme moi sur celle du frangin)2 ans quelle me fais ch...et agis sur la carbu.
Revenir en haut Aller en bas
nicolas montagnier
Débutant
Débutant


Masculin Nombre de messages : 43
Age : 29
Localisation : PARIS
Date d'inscription : 29/05/2016

MessageSujet: Re: Moteur en rade   Jeu 23 Juin - 1:18

Donc je regarde condos rupteurs et antiparasites? La bobine à froid m'indique les valeurs préconisées
Revenir en haut Aller en bas
nicolas montagnier
Débutant
Débutant


Masculin Nombre de messages : 43
Age : 29
Localisation : PARIS
Date d'inscription : 29/05/2016

MessageSujet: Re: Moteur en rade   Jeu 23 Juin - 9:24

Mais ce que je ne comprend pas c'est pourquoi je n'ai pas d'étincelle quand la bougie est posée directement sur la culasse.
Un persnne sur ce forum avait le même problème mais c'était un allumage électronique.
Problème de masse? non parce que celle de gauche donne.
Revenir en haut Aller en bas
PhilBoy
GTiste
GTiste
avatar

Masculin Nombre de messages : 85
Age : 35
Localisation : ROANNE
Date d'inscription : 29/06/2014

MessageSujet: Re: Moteur en rade   Jeu 23 Juin - 14:33

T'as peux être un problème électrique quelques part, des fois à force de trifouiller !

Moi dans ces cas là, je continu de trifouiller, j'inverse les bougies, j'en prend d'autres, je recharge la batterie, je trifouille les câbles...des fois ça marche quand on ne sais plus où on en est.
Revenir en haut Aller en bas
alain91
Modérateur
Modérateur
avatar

Masculin Nombre de messages : 835
Age : 50
Localisation : 26
Date d'inscription : 22/04/2009

MessageSujet: Re: Moteur en rade   Jeu 23 Juin - 16:48

inverse tes fils de bobines et regarde si l etincelle se deplace. Si oui pb de bobine tout simplement
Revenir en haut Aller en bas
nicolas montagnier
Débutant
Débutant


Masculin Nombre de messages : 43
Age : 29
Localisation : PARIS
Date d'inscription : 29/05/2016

MessageSujet: Re: Moteur en rade   Jeu 23 Juin - 21:01

Les sages ont encore parlé...

Bon sous les conseils avisés d'Alain (je t'en remercie, et merci aussi à Philboy pour sa réponse), j'inverse les fils de bobines et bien sur BINGO!!
Je vérifie donc l'enroulement et j'ai :
bobine de droite : enroulement primaire : 2.2 / enroulement secondaire : 13.7
Bobine de gauche : enroulement primaire 3.2 / enroulement secondaire : 14

Mon soucis vient donc bien de la bobine (tout du moins ça en est un). Je pense avoir laissé le contact trop longtemps allumé lorsque je réglais l'allumage car il y a 1 semaine les valeurs étaient bonne (problème re re re re répété sur ce site je suis donc impardonnable Embarassed ).

Dans la discussion "bobine d'allumage" Chewie a donné les valeurs de la bobine TEC MP 06 (celle que j'utilise), à savoir :
- résistance du circuit primaire : 4 Ohms
- résistance du circuit secondaire : 14,2 KOhms


Il y a forcement une plage d'utilisation de la bobine (ex:16-20 Ohms d'après la RMT). Ma question est donc : la bobine de gauche est-elle dans cette plage d'utilisation ou je suis bon pour la changer aussi? Je n'ai pas réussi à trouver les valeurs de la bobine.

Encore merci!
Revenir en haut Aller en bas
jacques68
amateur
amateur


Masculin Nombre de messages : 206
Age : 61
Localisation : 68 Illfurth
Date d'inscription : 09/12/2015

MessageSujet: Re: Moteur en rade   Jeu 23 Juin - 21:38

je changerais les 2 à ta place
Revenir en haut Aller en bas
nicolas montagnier
Débutant
Débutant


Masculin Nombre de messages : 43
Age : 29
Localisation : PARIS
Date d'inscription : 29/05/2016

MessageSujet: Re: Moteur en rade   Ven 24 Juin - 10:35

Ça marche, merci Jacques, je passe commande de suite. De toute façon je ne suis pas pressé, le Restom met 1 semaine à sécher.
Revenir en haut Aller en bas
nicolas montagnier
Débutant
Débutant


Masculin Nombre de messages : 43
Age : 29
Localisation : PARIS
Date d'inscription : 29/05/2016

MessageSujet: Re: Moteur en rade   Mer 29 Juin - 20:58

C'est à ne plus rien y comprendre !!! Evil or Very Mad

J'ai reçu mes bobines aujourd'hui. Je vérifie dans un premier temps l'enroulement de chacune (yes, je ne me suis pas fait arnaqué!). Je décide donc de les monter dans la foulée. je vérifie l'allumage aux bougies et yesss, j'ai une étincelle à chaque bougie.

Je monte donc le tout et bien sur la moto ne démarre toujours pas. je redémonte les bougies pour revérifier l'allumage (bougie de droite HS). Bon je change la bougie.

Je redémarre en insistant fortement (je ne suis pas de nature très docile). Strater enclenché, manette de gaz à fond après une série de kick le moteur prend des tours irréguliers à 1300 t/m sauf que bien sur c'est le cylindre droit qui tourne (pour information, le moteur était noyé, j'ai donc dû "vider" l'essence par le pot de droite).

Alors là... Je sèche complètement. Ca en devient démotivant Sad
Revenir en haut Aller en bas
Calamitydjenn
amateur
amateur
avatar

Féminin Nombre de messages : 160
Age : 30
Localisation : Quimperlé (29)
Date d'inscription : 05/09/2015

MessageSujet: Re: Moteur en rade   Mer 29 Juin - 21:29

As-tu vérifier la continuité et l'état de ton faisceau électrique ?
Fais le tour, vérifie l'isolement électrique, nettoie chaque cosse, utilise un compresseur pour retirer les grosses saletés puis du spray contact ou du WD40 (non conducteur), etc... Moi je ne regrette pas l'avoir fait, je n'ai aucun problème électrique et je sais que la seule faiblesse réside dans les vieilles soudures des condos sur le plateau d'embrayage : j'ai donc prévu de les remplacer.
Revenir en haut Aller en bas
nicolas montagnier
Débutant
Débutant


Masculin Nombre de messages : 43
Age : 29
Localisation : PARIS
Date d'inscription : 29/05/2016

MessageSujet: Re: Moteur en rade   Mer 29 Juin - 23:18

Merci calamitydjenn, oui je pense que je vais faire un controle du faisseau mais je ne pense pas que le problème vienne de là, j'ai juste changé les bobines et l allumage est bon...
Revenir en haut Aller en bas
Calamitydjenn
amateur
amateur
avatar

Féminin Nombre de messages : 160
Age : 30
Localisation : Quimperlé (29)
Date d'inscription : 05/09/2015

MessageSujet: Re: Moteur en rade   Mer 29 Juin - 23:47

nicolas montagnier a écrit:
[...]

J'ai pourtant :
- changé la batterie
- changé les antiparasites
- changé et réglé les rupteurs
- réglé l'allumage avec une lampe témoin
- vérifié l'enroulement secondaire et primaire des deux bobines.
- et changé les condos

[...]

Puis tu as remplacé les bobines et le problème persiste sur la bougie droite. Soit tu montes des bougies défectueuses, soit tu as réellement un problème sur ton circuit d'allumage (court circuit ? Surtensions ? ).
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Moteur en rade   

Revenir en haut Aller en bas
 
Moteur en rade
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 3 sur 4Aller à la page : Précédent  1, 2, 3, 4  Suivant
 Sujets similaires
-
» Moteur en rade
» régime moteur R15 GTL
» Refs et Kit visserie Moteur DT125MX
» Régime moteur qui monte qui monte !!
» [Huile moteur] Z 750 et conso d'huile

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
SUZUKI GT :: Garage :: Moteur-
Sauter vers: