SUZUKI GT

Le forum de toutes les SUZUKI GT !
 
AccueilAccueil  S'enregistrerS'enregistrer  MembresMembres  ConnexionConnexion  

Partagez | 
 

 Débutant cherche éclairage !? Pas de phares, pas clignos !

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Tiwan
Nouveau
Nouveau
avatar

Masculin Nombre de messages : 7
Age : 37
Localisation : Mordelles
Date d'inscription : 29/05/2016

MessageSujet: Débutant cherche éclairage !? Pas de phares, pas clignos !    Mer 1 Juin - 2:51

Salut les Gt'tistes,

Nouveau sur le forum, j'ai redonné vie à ma bécane, elle rugit et semble avoir sa pêche d'antan, par contre je bloque sur l'éléctricité, car les feux, les clignos et le némane ne fonctionne pas!! J'ai revue à peu près tout les fils et ça à l'air ok, les bobines fonctionnes, la batterie est chargée, le klaxonne fonctionne. Si quelqu'un à des conseils je suis preneur avec plaisir.

Merci!
Revenir en haut Aller en bas
PhilBoy
GTiste
GTiste
avatar

Masculin Nombre de messages : 85
Age : 35
Localisation : ROANNE
Date d'inscription : 29/06/2014

MessageSujet: Re: Débutant cherche éclairage !? Pas de phares, pas clignos !    Mer 1 Juin - 11:33

Salut,

Est-ce que tu à bien vérifié dans ton phare si tout est bien connecté ? et testé la continuité des fils, mise à la masse.... sinon test chaque élément en direct avec une batterie sans passer par les commodos et fait par déduction. l’électricité c'est chiant, c'est invisible et ça rend dingue ! quand tu dis neiman, c'est de ton contacteur à clé dont tu parle ? si elle démarre c'est que ton contacteur fonctionne. tu peux mettre un coup de bombe contact dans les commodos, c'est peux être tout crade la dedans...
Revenir en haut Aller en bas
Jeannot61
expert
expert
avatar

Masculin Nombre de messages : 5901
Age : 56
Localisation : Bas-Rhin
Date d'inscription : 25/07/2011

MessageSujet: Re: Débutant cherche éclairage !? Pas de phares, pas clignos !    Mer 1 Juin - 22:04

Vérifie aussi le fusible près de la batterie Wink
Sinon, un point important : lorsque tu testes le circuit électrique, ne le laisse pas longtemps allumé ou tu risques de griller les bobines d'allumage si le moteur ne tourne pas !
Revenir en haut Aller en bas
http://www.pc-boost.com
PhilBoy
GTiste
GTiste
avatar

Masculin Nombre de messages : 85
Age : 35
Localisation : ROANNE
Date d'inscription : 29/06/2014

MessageSujet: Re: Débutant cherche éclairage !? Pas de phares, pas clignos !    Mer 1 Juin - 22:20

Jeannot61 a écrit:
Vérifie aussi le fusible près de la batterie Wink
Sinon, un point important : lorsque tu testes le circuit électrique, ne le laisse pas longtemps allumé ou tu risques de griller les bobines d'allumage si le moteur ne tourne pas !

Bonne précision Jeannot ! Tu peux les debrancher au moin t'es tranquille avec ça...
Revenir en haut Aller en bas
Tiwan
Nouveau
Nouveau
avatar

Masculin Nombre de messages : 7
Age : 37
Localisation : Mordelles
Date d'inscription : 29/05/2016

MessageSujet: Re: Débutant cherche éclairage !? Pas de phares, pas clignos !    Jeu 2 Juin - 11:10

Salut,

Merci beaucoup pour vos réponses rapides, j'ai déjà vérifié les branchements dans le phare, tout à l'air ok car je les compare avec une autre bécane qui était ok par rapport à l'éléctrique, j'ai mis un coup de bombe dans les commodos pour nettoyer tout ça. Je vais donc suivre vos conseils et tester les éléments un par un avec la batterie.

En ce qui concerne mon contacteur, bien qu'il soit correctement branché, je peux démarrer la moto sans que le clé y soit, je l'ai pourtant démonté entièrement, nettoyé pièce par pièce, les différentes positions semblent s'enclencher normalement mais cela n'a aucun impact sur l'élec ou le démarrage !!???

Je vais m'acheter un nouveau fusible, j'ai essayé avec celui de l'autre bécane mais rien, peut-être que les deux sont morts.

Merci encore, je vous tiens au JUS !! lol!
Revenir en haut Aller en bas
PhilBoy
GTiste
GTiste
avatar

Masculin Nombre de messages : 85
Age : 35
Localisation : ROANNE
Date d'inscription : 29/06/2014

MessageSujet: Re: Débutant cherche éclairage !? Pas de phares, pas clignos !    Jeu 2 Juin - 11:23


Si elle démarre sans le contacteur c'est qu'il y a dû y avoir du bricolage quelque part.
A moins que la mienne soit différence des autres mais il faut que je mette le contact pour la démarrer....
Utilise un multimètre ou une ampoule 12 v pour voir jusqu’où va ton alimentation et normalement tu devrait trouver l’élément qui pose problème.

Question à 2 balles : est-tu sure que tes ampoules ne soient pas toutes cramées ?

Bonne recherche !
Revenir en haut Aller en bas
Jeannot61
expert
expert
avatar

Masculin Nombre de messages : 5901
Age : 56
Localisation : Bas-Rhin
Date d'inscription : 25/07/2011

MessageSujet: Re: Débutant cherche éclairage !? Pas de phares, pas clignos !    Jeu 2 Juin - 13:54

En effet, elle ne devrait pas démarrer sans contact, et ce qui m'inquiète aussi, c'est que dans ce cas, les bobines risquent d'être sous tension sans arrêt, si la batterie est branchée bien sûr, et donc tu risques de les griller !
Revenir en haut Aller en bas
http://www.pc-boost.com
Tiwan
Nouveau
Nouveau
avatar

Masculin Nombre de messages : 7
Age : 37
Localisation : Mordelles
Date d'inscription : 29/05/2016

MessageSujet: Re: Débutant cherche éclairage !? Pas de phares, pas clignos !    Ven 3 Juin - 22:49

Salut,

Bon ben j'ai enfin un éclairage à l'avant après le changement du régulateur et quelques trifouillis dans les fils électriques mais toujours pas de clignos ni de phare arrière et le contacteur à clé n'est toujours pas en contact. Et surtout en faisant mes essayage j'ai dû oublier à un moment de débrancher mes bobines, et comme avait prédit Jeannot, il semble qu'elles aient grillées !!

Je suis dégoûté, ça coûte 90 euros d'occasion !!

Bref, je vais essayer de m'en remettre , en espérant que comme par magie demain elle ronronne comme ce matin!!! Crying or Very sad
Revenir en haut Aller en bas
Jeannot61
expert
expert
avatar

Masculin Nombre de messages : 5901
Age : 56
Localisation : Bas-Rhin
Date d'inscription : 25/07/2011

MessageSujet: Re: Débutant cherche éclairage !? Pas de phares, pas clignos !    Sam 4 Juin - 12:24

Désolé pour tes bobines... Sad
Revenir en haut Aller en bas
http://www.pc-boost.com
PhilBoy
GTiste
GTiste
avatar

Masculin Nombre de messages : 85
Age : 35
Localisation : ROANNE
Date d'inscription : 29/06/2014

MessageSujet: Re: Débutant cherche éclairage !? Pas de phares, pas clignos !    Sam 4 Juin - 15:31

Crotte pour les bobines !

A mon avis tu as du bordel dans ton faisceau et il y a eu du bricolage ! Surtout si maintenant ton phare avant fonctionne.

Il faut être methodique pour l'elec, j'ai apreçu sur le forum un beau plan electrique, mais je ne sais plus où, ça peux t'aider. le syteme est simple mais ton engin à quelques années et pleins de petits dysfonctionnement peuvent foutre le bazarre (fil coupé, oxydation...). Fait comme je t'ai dit, fil par fil et element par element. quand on trifouille trop au bout d'un moment on ne sais plus ce qu'on à trifouiller...trouve le schemà de cablage et barre les fils que tu as controlé !
Revenir en haut Aller en bas
Jeannot61
expert
expert
avatar

Masculin Nombre de messages : 5901
Age : 56
Localisation : Bas-Rhin
Date d'inscription : 25/07/2011

MessageSujet: Re: Débutant cherche éclairage !? Pas de phares, pas clignos !    Sam 4 Juin - 21:55


Revenir en haut Aller en bas
http://www.pc-boost.com
Tiwan
Nouveau
Nouveau
avatar

Masculin Nombre de messages : 7
Age : 37
Localisation : Mordelles
Date d'inscription : 29/05/2016

MessageSujet: Re: Débutant cherche éclairage !? Pas de phares, pas clignos !    Dim 5 Juin - 15:53

Oh lala ! ça semble pire que parcourir toutes les lignes de métro parisien de long en large et en travers, enfin... on va s'y mettre. J' ai en tous cas compris pourquoi le contacteur marchait dans tous les cas, je ne sais pas pourquoi mais un des anciens proprio avait rejoint les 3 soudures des fils du contacteur ce qui faisait qu'il était toujours en fonctionnement, j'ai dessoudé ça et ressoudé les fils dans leur ordre, pouvez vous me rappeler le rôle de chaque cran, off.. tout est éteint, au milieu tout marche?? et le troisième et dernier il sert à quoi?

Aussi ne pensez vous pas que je puisse avoir l'espoir de ne pas avoir grillé les bobines ?? comment le vérifier?

Merci à vous!
Revenir en haut Aller en bas
Jeannot61
expert
expert
avatar

Masculin Nombre de messages : 5901
Age : 56
Localisation : Bas-Rhin
Date d'inscription : 25/07/2011

MessageSujet: Re: Débutant cherche éclairage !? Pas de phares, pas clignos !    Dim 5 Juin - 21:16

1er cran, tout est éteint.
2ème cran, contact, prête à démarrer et à partir.
3ème cran, feu de parking, par exemple pour la nuit, ne met pas de contact moteur, uniquement pour les feux.
Pour savoir si une bobine est grillée, déjà mettre le contact, et essayer de kicker pour voir s'il y a des étincelles aux bougies. Ensuite, essai sur route. Si ça tient, c'est bon, mais si au bout de quelques minutes, tu as des pertes de puissance, ce sont les bobines qui sont incriminées...
Revenir en haut Aller en bas
http://www.pc-boost.com
Tiwan
Nouveau
Nouveau
avatar

Masculin Nombre de messages : 7
Age : 37
Localisation : Mordelles
Date d'inscription : 29/05/2016

MessageSujet: Re: Débutant cherche éclairage !? Pas de phares, pas clignos !    Dim 5 Juin - 23:51


Merci Jeannot,

Donc en effet ma bobine d'allumage droite est grillée, l'autre fonctionne.
les phares avant et arrière fonctionnent, sauf le feu stop.
Les cilgnos ne fonctionnent toujours pas.

J'ai parcouru tout le schéma fil par fil après quelques modifs tout est ok, donc je n'aurais plus qu'à vérifier les "organes", ça m'a quand même coûter deux fusibles, des belles étincelles plus une petite explosion venant du pot ou du fusible, je sais pas trop.

A plus pour la suite et merci encore.
Revenir en haut Aller en bas
Jeannot61
expert
expert
avatar

Masculin Nombre de messages : 5901
Age : 56
Localisation : Bas-Rhin
Date d'inscription : 25/07/2011

MessageSujet: Re: Débutant cherche éclairage !? Pas de phares, pas clignos !    Lun 6 Juin - 0:01

Vérifie néanmoins si le rupteur de droite s'ouvre bien, condition sine qua non pour obtenir une étincelle à la bougie Wink
Revenir en haut Aller en bas
http://www.pc-boost.com
Contenu sponsorisé




MessageSujet: Re: Débutant cherche éclairage !? Pas de phares, pas clignos !    

Revenir en haut Aller en bas
 
Débutant cherche éclairage !? Pas de phares, pas clignos !
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Débutant cherche des partner débutant pour ride à québec
» débutant cherche des conseils pour la peche aux carnassiers en barque
» débutant ...cherche renseignements...
» PRATIQUE: recherche figure simple pour débutant...
» éclairage automatique des phares

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
SUZUKI GT :: Garage :: Electricité-
Sauter vers: