SUZUKI GT

Le forum de toutes les SUZUKI GT !
 
AccueilAccueil  S'enregistrerS'enregistrer  MembresMembres  ConnexionConnexion  

Partagez | 
 

 Problème allumage 125 gt

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
romz49
Débutant
Débutant


Masculin Nombre de messages : 17
Age : 30
Localisation : Angers
Date d'inscription : 08/11/2011

MessageSujet: Problème allumage 125 gt    Mer 17 Aoû - 22:00

Salut à tous !

Je viens vers vous, car j'ai un problème avec le réglage de mon allumage.

En donnant quelques coups de kick , je n'ai aucune étincelles. Parcontre si je bouge manuellement le rupteur , il faut que celui-ci fasse contact avec sa vis de réglage pour avoir des étincelles à la bougie. Neutral scratch

En gros il faut un court circuit entre la partie mobile du rupteur et sa vis de réglage.

J'ai remplacé les bobines par des neuves qui d'après le vendeur correspondent à celles d'origine *résistance au Primaire et secondaire, mais aussi j'ai remplacé les condos.

De quoi cela pourrait provenir ?
Qui aurait pu avoir la même panne ?
Revenir en haut Aller en bas
alain28
confirmé
confirmé


Masculin Nombre de messages : 329
Age : 55
Localisation : eure et loir
Date d'inscription : 21/11/2013

MessageSujet: Re: Problème allumage 125 gt    Ven 19 Aoû - 17:13

Tu as sans doute mal branché un fil au remontage,vérifie.
Revenir en haut Aller en bas
cdrik915
amateur
amateur


Masculin Nombre de messages : 227
Age : 47
Localisation : Aveyron 12
Date d'inscription : 26/06/2016

MessageSujet: Re: Problème allumage 125 gt    Ven 19 Aoû - 17:53

As-tu fais tes reglages d'avance sur l'allumage , l'ecartement rupteurs ???
Revenir en haut Aller en bas
romz49
Débutant
Débutant


Masculin Nombre de messages : 17
Age : 30
Localisation : Angers
Date d'inscription : 08/11/2011

MessageSujet: Re: Problème allumage 125 gt    Sam 20 Aoû - 9:48

Salut !

Merci pour ton message.

Hier soir, j'ai testé mes rupteurs à l'Ohmmetre et les valeurs (6.3 et 10.5) étaient beaucoup trop haute. J'ai remis un coup de toile et les valeurs sont revenues à 0/0.1 Ohm , les étincelles sont revenues et j'ai réussi à la faire pétarader 20s.

Je vais retester ce matin et essayer de régler mon allumage.

Merci encore. 😉
Revenir en haut Aller en bas
Jeannot61
expert
expert
avatar

Masculin Nombre de messages : 5938
Age : 56
Localisation : Bas-Rhin
Date d'inscription : 25/07/2011

MessageSujet: Re: Problème allumage 125 gt    Sam 20 Aoû - 19:30

Revenir en haut Aller en bas
http://www.pc-boost.com
romz49
Débutant
Débutant


Masculin Nombre de messages : 17
Age : 30
Localisation : Angers
Date d'inscription : 08/11/2011

MessageSujet: Re: Problème allumage 125 gt    Sam 20 Aoû - 20:44

Oui merci!

Je l'ai regarder l'autre jour 😉

J'ai une suoerbe étincelle côté gauche , parcontre cylindre droit merdouille 😕
Revenir en haut Aller en bas
Jeannot61
expert
expert
avatar

Masculin Nombre de messages : 5938
Age : 56
Localisation : Bas-Rhin
Date d'inscription : 25/07/2011

MessageSujet: Re: Problème allumage 125 gt    Sam 20 Aoû - 21:13

Tu as changé les bougies ?
Essaie d'inverser les bobines pour voir si ça ne vient pas de l'une d'elles !
Après, on verra pour la suite !
Revenir en haut Aller en bas
http://www.pc-boost.com
Contenu sponsorisé




MessageSujet: Re: Problème allumage 125 gt    

Revenir en haut Aller en bas
 
Problème allumage 125 gt
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème allumage électronique - (RESOLU)
» [C15] Problème allumage
» Problème allumage
» Problème présumé Module allumage / 405 STI
» Problème allumage 50cc

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
SUZUKI GT :: Garage :: Electricité-
Sauter vers: