SUZUKI GT

Le forum de toutes les SUZUKI GT !
 
AccueilAccueil  S'enregistrerS'enregistrer  MembresMembres  ConnexionConnexion  

Partagez | 
 

 Problème allumage

Aller en bas 
AuteurMessage
cyril gt250
Débutant
Débutant
avatar

Masculin Nombre de messages : 43
Age : 52
Localisation : belgique
Date d'inscription : 25/12/2016

MessageSujet: Problème allumage   Dim 1 Jan - 16:32

Bonjour et bonne année,
Voici mon problème: lorsque je démarre le cylindre de droit prend pendant 10 sec puis se coupe.Mais si j'accélère celui ci reprend et la moto monte bien dans les tours mais impossible d'avoir un ralenti.Les carbus ont été nettoyés,les rupteurs sont vieux mais propre, bougies neuves.Je pense plus à un problème de bobine. Auriez vous des pistes ? ( échappement bouché? )
Revenir en haut Aller en bas
ludo51
amateur
amateur
avatar

Masculin Nombre de messages : 284
Age : 62
Localisation : Reims - Marne - Champagne !
Date d'inscription : 15/10/2016

MessageSujet: Re: Problème allumage   Dim 1 Jan - 17:05

- Ça ressemble quand même bien à un gicleur de ralenti bouché .....

-
Citation :
les rupteurs sont vieux mais propres

propres ne signifie rien : s'ils sont vieux , le mieux est de les remplacer par des neufs afin d'éviter toute source potentielle de ton problème ...

- Une bobine défaillante "fonctionne" le plus souvent en on/off (soit elle est fonctionnelle à tous régimes soit elle ne l'est pas du tout) et parfois seulement à chaud (se coupe au delà d'une certaine température) mais jamais vu de bobine ne fonctionnant correctement qu'à haut régime...C'est pour ça que l'option "carbu" me semble prioritaire

- PS , si ta 250 est un modèle K (1973-74) merci de lire mon post du 23/12 sur ce fil :
http://suzukigt.clictopic.net/t3901-champagne#48253
J'ai beaucoup de mal à trouver un volontaire pour 5 mn .... Wink

Revenir en haut Aller en bas
piero
GTiste
GTiste
avatar

Masculin Nombre de messages : 108
Age : 50
Localisation : Ardèche
Date d'inscription : 03/11/2016

MessageSujet: Re: Problème allumage   Dim 1 Jan - 17:50

oui ça fait bien emmerdement de carbu, moi j'avais ça parce qu'il manquait un petit zizi de mise à l'air d'un des carbus, ça partait, tournait 5 secondes et pis c'est tout…

s'il part c'est que l'allumage, bien qu'ancien soit bon… c'est sur qu'une paire de condo et des rupteurs neufs ne serait pas du luxe
Revenir en haut Aller en bas
cyril gt250
Débutant
Débutant
avatar

Masculin Nombre de messages : 43
Age : 52
Localisation : belgique
Date d'inscription : 25/12/2016

MessageSujet: Re: Problème allumage   Dim 1 Jan - 20:00

oui le gicleur bouché j'y ai penser mais lorsque je mets la lampe strombo sur le cylindre droit celle ci ne s'allume pas régulièrement. Je vais changer les rupteurs et condo et j’espère que se sera mieux. Je vais regarder sur le forum mais si quelqu'un à des références je sur preneur:D
Revenir en haut Aller en bas
ludo51
amateur
amateur
avatar

Masculin Nombre de messages : 284
Age : 62
Localisation : Reims - Marne - Champagne !
Date d'inscription : 15/10/2016

MessageSujet: Re: Problème allumage   Dim 1 Jan - 21:00

Citation :
oui le gicleur bouché j'y ai penser mais lorsque je mets la lampe strobo sur le cylindre droit celle ci ne s'allume pas régulièrement.
Ben oui mais bon ...... scratch

Donc revérifie le gicleur de ralenti droit quand même avant ....
Si ta lampe strobo ne s'allume pas régulièrement , es-tu d'abord sûr de ses propres connexions ?
Et ton avance est-elle correcte ?
Revenir en haut Aller en bas
cyril gt250
Débutant
Débutant
avatar

Masculin Nombre de messages : 43
Age : 52
Localisation : belgique
Date d'inscription : 25/12/2016

MessageSujet: Re: Problème allumage   Dim 1 Jan - 21:37

Lorsque je la mets sur l'autre cylindre elle fonctionne convenablement et oui je refais l'avance et l'écartement des rupteurs je viens de démonter la bobine et celle ci est un peu " fondue "
Est ce ça le problème ? et Pourquoi a t'elle fondue ?

Revenir en haut Aller en bas
suzuk76
expert
expert
avatar

Masculin Nombre de messages : 3767
Age : 61
Localisation : normandie (pays de caux )
Date d'inscription : 18/06/2009

MessageSujet: Re: Problème allumage   Dim 1 Jan - 22:39

change la ca t'eviteras une panne loin de chez toi ?
Revenir en haut Aller en bas
cyril gt250
Débutant
Débutant
avatar

Masculin Nombre de messages : 43
Age : 52
Localisation : belgique
Date d'inscription : 25/12/2016

MessageSujet: Re: Problème allumage   Lun 2 Jan - 15:13

Voici les news : J'ai changé la bobine qui était fondue par une de voiture et la gt tourne nikel.
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Problème allumage   

Revenir en haut Aller en bas
 
Problème allumage
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
SUZUKI GT :: Garage :: Electricité-
Sauter vers: