SUZUKI GT

Le forum de toutes les SUZUKI GT !
 
AccueilAccueil  S'enregistrerS'enregistrer  MembresMembres  ConnexionConnexion  

Partagez | 
 

 Panne soudaine d'allumage ...depuis plus rien

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
guéguin
Nouveau
Nouveau


Masculin Nombre de messages : 11
Age : 44
Localisation : COUSOLRE
Date d'inscription : 19/06/2017

MessageSujet: Panne soudaine d'allumage ...depuis plus rien   Lun 19 Juin - 17:02

Bonjour, bonjour,

Je vous détaille mon problème en quelques lignes:
je roulais normalement et subitement, plus du tout d'allumage, elle s'est éteinte. Depuis, plus rien du tout.

Ce que j'ai fait:

-à la restauration, j'avais contrôlé le faisceau complètement et regainé correctement pour éviter les fils sectionnés ou dénudés
-vérifié l'écartement des rupteurs (0.4 à chaque)
-contrôlé l'avance>> ok
-changement de bougies, d'antiparasite
-supprimé les condensateur et remplacé par des transistors TIP36C
-chargé à bloc la batterie
-contrôlé le 2 bobines +/-5 ohms à chaque et 15k ohm en testant aussi la sortie de l'antiparasite

et pas la moindre étincelle (ni à gauche, ni à droite).
Maintenant je sèche, et suis ouvert à tout conseil.

Merci à la communauté
Revenir en haut Aller en bas
rata
amateur
amateur
avatar

Masculin Nombre de messages : 193
Age : 47
Localisation : Haute Normandie
Date d'inscription : 14/11/2015

MessageSujet: Re: Panne soudaine d'allumage ...depuis plus rien   Lun 19 Juin - 18:58

Reste à tester le coupe circuit et le neiman.
Revenir en haut Aller en bas
guéguin
Nouveau
Nouveau


Masculin Nombre de messages : 11
Age : 44
Localisation : COUSOLRE
Date d'inscription : 19/06/2017

MessageSujet: Re: Panne soudaine d'allumage ...depuis plus rien   Lun 19 Juin - 19:17

le coupe-circuit (avec le fusible en verre) sous la selle est ok, par contre pour le neiman je sèche et ne vois pas trop comment agir
Revenir en haut Aller en bas
ludo51
GTiste
GTiste
avatar

Masculin Nombre de messages : 131
Age : 62
Localisation : Reims - Marne - Champagne !
Date d'inscription : 15/10/2016

MessageSujet: Re: Panne soudaine d'allumage ...depuis plus rien   Mar 20 Juin - 1:03

Tu es sûr de ton coup avec les transistors à la place des condos ?
Revenir en haut Aller en bas
rata
amateur
amateur
avatar

Masculin Nombre de messages : 193
Age : 47
Localisation : Haute Normandie
Date d'inscription : 14/11/2015

MessageSujet: Re: Panne soudaine d'allumage ...depuis plus rien   Mar 20 Juin - 7:45

Je parlais du coupe circuit sur le commodo droit.

Et pour vérifier tout ça, il faut un ohmmètre et la revue technique.
Revenir en haut Aller en bas
guéguin
Nouveau
Nouveau


Masculin Nombre de messages : 11
Age : 44
Localisation : COUSOLRE
Date d'inscription : 19/06/2017

MessageSujet: Re: Panne soudaine d'allumage ...depuis plus rien   Mar 20 Juin - 9:27

Pour le branchement des transistors, j'ai procédé comme suit:

En plaçant le transistor à l'horizontale, broches vers la droite, j'ai relié de la façon suivante:
-broche du haut reliée avec le fil blanc venant de la bobine
-broche du milieu reliée avec le châssis
-broche du bas reliée avec le fil blanc vers le rupteur
-idem pour le second transistor avec les fils noirs.

Toutes les connexions étamées et isolées à la gaine thermorétractable.

j'ai placé les transistors sans un boitier plastique sous la selle et mis à la masse pour raison d'accessibilité si je dois intervenir dessus par la suite.


Pour ce qui est du coupe-circuit situé au commodo droit ( avec inscription "run" ) je n'ai pas testé avec le ohmmètre, je ne vois pas trop comment m'y prendre.

Revenir en haut Aller en bas
ludo51
GTiste
GTiste
avatar

Masculin Nombre de messages : 131
Age : 62
Localisation : Reims - Marne - Champagne !
Date d'inscription : 15/10/2016

MessageSujet: Re: Panne soudaine d'allumage ...depuis plus rien   Mar 20 Juin - 9:41

Je ne conteste ni la qualité ni la validité de ton montage , mais simplement le fait que le transistor ne me semble pas pouvoir suppléer le condensateur mais plutôt le rupteur , pour le peu que j'en ai lu et le peu de "culture électronique" dont je suis hélas affublé ...

voir ici , entre autres : http://www.usinages.com/threads/brancher-un-transistor-tip36c.93455
Revenir en haut Aller en bas
guéguin
Nouveau
Nouveau


Masculin Nombre de messages : 11
Age : 44
Localisation : COUSOLRE
Date d'inscription : 19/06/2017

MessageSujet: Re: Panne soudaine d'allumage ...depuis plus rien   Mar 20 Juin - 9:59

Lorsque la panne générale est apparue, j'ai décidé d'effectuer le montage de transistors en remplacement des condos qui chauffent et claquent régulièrement. N'étant pas un maître dans le domaine, je me suis contenté de copier ce qui avait déjà été fait, en espérant résoudre la dite panne. Mais rien n'a changé, donc là je tourne un peu en rond...
Revenir en haut Aller en bas
guéguin
Nouveau
Nouveau


Masculin Nombre de messages : 11
Age : 44
Localisation : COUSOLRE
Date d'inscription : 19/06/2017

MessageSujet: Re: Panne soudaine d'allumage ...depuis plus rien   Mar 20 Juin - 11:10

Du changement....!

Contact mis sur la première position du neiman, j'ai les phares et clignotants qui fonctionnent, ensuite passage au 2ème cran du neiman et là çà ne fonctionne plus.

Je positionne le neiman sur le premier cran, commodo droit sur "run", je prend de belles châtaignes sur un cylindre et sur l'autre beaucoup moins. Je replace les bougies. Elle démarre et s'arrête net 30 secondes pus tard. Puis de nouveau plus du tout d’électricité, plus la moindre châtaigne an prenant les bougies en main....

A ne plus rien y comprendre.....

Comment isoler l'origine de cette panne ??????
Revenir en haut Aller en bas
ludo51
GTiste
GTiste
avatar

Masculin Nombre de messages : 131
Age : 62
Localisation : Reims - Marne - Champagne !
Date d'inscription : 15/10/2016

MessageSujet: Re: Panne soudaine d'allumage ...depuis plus rien   Mar 20 Juin - 12:08

Déjà apparemment ton contacteur m'a l'air ...fatigué : le mieux serait de le changer pour éviter toute suspicion de ce côté...
http://www.wemoto.fr/bikes/suzuki/gt_125_a_b/78-79/picture/ignition_switch/
Revenir en haut Aller en bas
alain28
confirmé
confirmé


Masculin Nombre de messages : 306
Age : 55
Localisation : eure et loir
Date d'inscription : 21/11/2013

MessageSujet: Re: Panne soudaine d'allumage ...depuis plus rien   Jeu 22 Juin - 9:14

La 2e position du neiman est une position parking ça n allume que les veilleuses et on retire la clef de contact.
Revenir en haut Aller en bas
guéguin
Nouveau
Nouveau


Masculin Nombre de messages : 11
Age : 44
Localisation : COUSOLRE
Date d'inscription : 19/06/2017

MessageSujet: Re: Panne soudaine d'allumage ...depuis plus rien   Lun 26 Juin - 15:44

J'ai changé le neiman, et replacé 2 bobines HT neuves, mais rien n'y fait:

-j'ai de l'électricité sur le cylindre de gauche (fil blanc du rupteur) mais pas à droite ( fil noir ). lorsque j'inverse les fils de la bobine HT de gauche sur le bobine HT de droite , j'ai ensuite de l'électricité à droite mais plus à gauche...

Le problème se situerai-t-il sur le fil du rupteur noir (droite) allant jusqu'à la broche située sous la selle? un conseil pour tester çà?
Revenir en haut Aller en bas
guéguin
Nouveau
Nouveau


Masculin Nombre de messages : 11
Age : 44
Localisation : COUSOLRE
Date d'inscription : 19/06/2017

MessageSujet: Re: Panne soudaine d'allumage ...depuis plus rien   Lun 26 Juin - 17:38

Serait ce possible que le rupteur du cylindre de droite (noir) ai pu rendre l'âme sans crier gare? Si oui, comment en avoir la certitude?
Revenir en haut Aller en bas
Jeannot61
expert
expert
avatar

Masculin Nombre de messages : 5785
Age : 56
Localisation : Bas-Rhin
Date d'inscription : 25/07/2011

MessageSujet: Re: Panne soudaine d'allumage ...depuis plus rien   Lun 26 Juin - 19:39

Branche une lampe témoin entre la sortie du rupteur et la masse, si elle s'allume et s’éteint en tournant le vilebrequin avec une clé de 12, alors ton rupteur est ok, sinon vérifie s'il n'est pas grippé !
Sinon, une mésaventure qui m'est arrivé il y a peu. Comme l'été venait, j'ai changé mes bougies B8HS par du B9HS, et au bout d'une cinquantaine de kilomètres, elle a posé problème, puis perte de puissance, un seul cylindre encore en fonction, puis plus rien à bas régime. J'ai remplacé les anti-parasites, les condensateurs, vérifié et remplacé les joints d'embase et de culasse, les calottes étaient noires et humides, idem pour les bougies.
En fait, les B9HS étaient trop froides, j'ai remis les B8HS et plus aucun problème Wink. Bonne bougie = bonne combustion = bon fonctionnement
Donc vérifie déjà tes bougies, si elles ont une belle couleur croûte de pain, c'est OK, si elles sont noires, change la référence !
Revenir en haut Aller en bas
http://www.pc-boost.com
guéguin
Nouveau
Nouveau


Masculin Nombre de messages : 11
Age : 44
Localisation : COUSOLRE
Date d'inscription : 19/06/2017

MessageSujet: Re: Panne soudaine d'allumage ...depuis plus rien   Mar 27 Juin - 11:04

Batterie chargée de cette nuit, je la repose, prépare une lampe témoin ( oui l'ampoule fonctionne ;-) ).
Je déconnecte le fil blanc, le noir aussi qui sont reliés aux rupteurs. Je connecte une borne de la lampe témoin à l'emplacement prévu et l'autre borne de la lampe sur une des cruciformes fixant la platine en alu.
Contact mis sur la première position, je tourne dans le sens anti-horaire, les rupteurs bougent bien mais pas la moindre ampoule qui s'allume. Idem sur les 2 rupteurs. Je vérifie la charge à la batterie au multimètre est j'obtiens 12.4V une heure après l'avoir replacé.

Pour les bougies, ce sont bien des NGK B8HS, et elles sont ok.

Je tourne en rond .....

Les rupteurs seraient ils HS vu qu'il n'y a pas eu d'allumage de la lampe témoin? Pourtant hier j'avais bien des étincelles sur le cylindre de gauche. La faute à la charge insuffisante à la batterie ?

Revenir en haut Aller en bas
Jeannot61
expert
expert
avatar

Masculin Nombre de messages : 5785
Age : 56
Localisation : Bas-Rhin
Date d'inscription : 25/07/2011

MessageSujet: Re: Panne soudaine d'allumage ...depuis plus rien   Mar 27 Juin - 22:14

En fait, il ne fallait pas déconnecter les fils des rupteurs, ce sont eux qui amènent le courant et qui te permettent d'allumer la lampe témoin !
Tiens, suis ce tuto :
http://suzukigt.clictopic.net/t3540-reglages-sur-l-allumage-et-la-carburation-125-185-gt
Revenir en haut Aller en bas
http://www.pc-boost.com
guéguin
Nouveau
Nouveau


Masculin Nombre de messages : 11
Age : 44
Localisation : COUSOLRE
Date d'inscription : 19/06/2017

MessageSujet: Re: Panne soudaine d'allumage ...depuis plus rien   Hier à 14:10

Batterie rechargée à nouveau, je règle les vis et le calage ensuivant bien ton tuto mais contact mis, je n'ai jamais eu la lampe qui s'est allumée à un moment ou un autre ....
Je kicke mais absolument pas de jus aux bougies et je m’aperçois que la batterie est descendue à 11.2V...
J'ai également tenté de contrôler le module sous la selle ( le rectifieur ) mais je n'y parviens pas ...
Batterie hs, rectifieur hs... plus çà avance et plus c'est problématique...
Revenir en haut Aller en bas
Jeannot61
expert
expert
avatar

Masculin Nombre de messages : 5785
Age : 56
Localisation : Bas-Rhin
Date d'inscription : 25/07/2011

MessageSujet: Re: Panne soudaine d'allumage ...depuis plus rien   Hier à 14:35

Ta batterie a quel âge ?
Lorsque tu contrôles avec le contact, ne le mets pas trop longtemps sans que le moteur ne tourne, sinon tu risques de griller une bobine, voire les deux !
Alors recommence avec l'écartement des rupteurs. regarde si tu n'as pas un court-circuit entre le fil de sortie de chaque rupteur et la masse, sans quoi il serait normal que tu n'aies pas d'étincelle !
Revenir en haut Aller en bas
http://www.pc-boost.com
guéguin
Nouveau
Nouveau


Masculin Nombre de messages : 11
Age : 44
Localisation : COUSOLRE
Date d'inscription : 19/06/2017

MessageSujet: Re: Panne soudaine d'allumage ...depuis plus rien   Aujourd'hui à 9:19

Pour c qui est de ne pas mettre le contact trop longtemps, j'y prend garde, au max 1 mn pour éviter de les faire chauffer.
La batterie, je n'en sais trop rien, elle faisait son boulot jusqu'alors... mais vu qu'elle me joue aussi des tours je vais la changer .
Je vais recommencer la procédure pour les rupteurs mais suis surpris que la lampe témoin ne s'allume pas ( au moins ) sur le cylindre qui à du courant...?
Çà pourrait aussi venir du redresseur sous la selle ? comment m'assurer de son bon état en le testant et comment le tester ?
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Panne soudaine d'allumage ...depuis plus rien   

Revenir en haut Aller en bas
 
Panne soudaine d'allumage ...depuis plus rien
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» impression de tourner sur 3 cylindres ( panne trouvée )
» problème d allumage 600xt
» A lire avant de poster : Méthodologie de recherche de panne.
» allumage lt1
» probleme d allumage

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
SUZUKI GT :: Garage :: Electricité-
Sauter vers: